صفحة جديدة 1

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

إلا صلاتي


صفحة جديدة 1

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

التسلسل | صلاة أهل الأعذار
1 | ‏ صلاة المريض
2 | صلاة الراكب
3 | صلاة المسافر
4 | صلاة الخوف


صفحة جديدة 1

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
التسلسل | السنن
1 | ‏السنن الراتبة مع الفرائض
2 | صلاة الضحى
3 | حكم صلاة تحية المسجد وقت النهي
4 | التطوع المطلق


صفحة جديدة 1

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

التسلسل | شرح أذكار الصلاة
1 | الجزء الأول المقدمة
2 | الجزء الثاني الإستعاذة
3 | الجزء الثالث الفاتحة
4 | الجزء الرابع الركوع
5 | الجزء الخامس الرفع من الركوع
6 | الجزء السادس السجود
7 | الجزء السابع التشهد
8 | الجزء الثامن التشهد
9 | الجزء التاسع التشهد
10 | الجزء العاشر التشهد
11 | الجزء الحادي عشر التشهد
12 | الجزءالثاني عشر التشهد


من تمام العبودية الذهاب للمسجد6

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

من تمام العبودية الذهاب للمسجد

العبد في حال غفلته كالآبق من ربه ، قد عطّل جوارحه و قلبه عن الخدمة التي خُلق لها فإذا جاء إليه فقد رجع من إباقه ، فإذا وقف بين يديه موقف و التذلل و الانكسار ، فقد استدعى عطف سيِّده عليه ، و إقباله عليه بعد الإعراض عنه .


تحريم الصلاة إلى القبور

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

تحريم الصلاة إلى القبور

23- ولا تجوز الصلاة إلى القبور مطلقاً سواء كانت قبوراً للأنبياء أو غيرهم.


صفة صلاة النبي صلى الله عليه وسل

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

صفة صلاة النبي صلى الله عليه وسلم تأليف محمد ناصر الدين الألباني

المقــــــــــــــــــــــــــــــــــــــدمة
1 | استقبال الكعبة
2 | القيام
3 | وجوب الصلاة إلي سترة والدنو منها
4 | تحريم الصلاة إلى القبور
5 | تحريم المرور بين يدي المصلي ولو في المسجد الحرام
6 | النية
7 | التكبير
8 | القراءة
9 | الركوع
10 | السجود
11 | الركعة الثانية
12 | الجلوس للتشهد
13 | الركعة الثالثة والرابعة
14 | القنوت للنازلة ومحله
15 | قنوت الوتر ومحله وصيغته
16 | التشهد الأخير والتورك
17 | التسليم وأنواعه
18 | الخاتمة


شبكة فقه الصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء } {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء } {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أركان الصلاة

صفة الصلاة للألباني
واجبات الصلاة

بسم الله الرحمن الرحيم

تم بحمد لله افتتاح شبكة فقه الصلاة وقد خصصت لإيصال جميع ما يهم المسلم من أمور الصلاة والتي هي من أهم العبادات التي تقرب العبد إلى ربه من هذا المنطلق حاولنا جاهدين إيصال لكم جميع المعلومات التي تخص الصلاة لنقطع عليك الكثير من الجهد والوقت المبذول فنرجو من الله العلى القدير أن نكون قد وفقنا في جمع هذا المعلومات

مع تمنياتنا لكم بقضاء اسعد الأوقات وأنفعها

أبو عبد الله غفر الله له ولوالديه وجميع المسلمين
صفة الصلاة مصورة
سنن الصلاة المكتبة
مكروهات الصلاة خطب مقرؤة
مايستحب في الصلاة خطب مسموعة
شروط الصلاة تفسير آيات الصلاة
مبطلات الصلاة شرح أذكار الصلاة
أداب المشي للصلاة فتاوى الصلاة
الطهارة الطب والصلاة
الصلاة

مقالات عن الصلاة

كيف تصلي

ما يقرأ من السور

صلاة أهل الأعذار

أطفالنا والصلاة

السنن

ليس لك عذر

أسرار الصلاة ابن قيِّم

يا أبي لماذا ؟

من ذاق عرف

لمـــــاذا لا تصلي.....؟

يقول الشاعر

أذكار الصلاة

أخطاء في الصلاة

أخطاء الوضؤ

الشيخ ابن باز

إلا صلاتي

الشيخ ابن عثيمين

كيف تخشع في الصلاة

صيد الفوائد

سجود السهو

مفكرة الإسلام

صلاة المسافر

المنبر للخطب
نداء الإيمان

اتصل بنا

سجل الزوار

MySpace Hit Counter

مكة المكرمة

المدينة المنورة

مواقيت الصلاة


الصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

التسلسل | الصلاة
1 | الصلاة
2 | أحكام الآذان والإقامة
3 | السجود للسهو
4 | الذكر بعد الصلاة
5 | سجود التلاوة
6 | الأوقات المنهي عن الصلاة فيها
7 | وجوب صلاة الجماعة وفضلها
8 | الأحكام التي تتعلق بالمسبوق
9 | حكم حضور النساء إلى المساجد
10 | أحكام الإمامة
11 | من لا تصح إمامته في الصلاة
12 | ما يشرع للإمام في الصلاة
13 | حكم المتخلف عن صلاة الجماعة وما تنعقد به صلاة الجماعة


رب صورة أبلغ من كلام

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

ليس لك عذر

رب صورة أبلغ من كلام

اللهم.. أبلغ هذا الدين ما بلغ الليل والنهار..
بعز عزيز وذل ذليل
عزا تعز به الإسلام وأهله..
وذلا تذل به الشرك وأعوانه..


أحكام صلاة الجمعة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال:

((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

التسلسل | كيف تصلي
1 | أحكام صلاة الجمعة
2 | صلاة الوتر‏
3 | أحكام صلاة العيدين
4 | أحكام صلاة الكسوف
5 | أحكام صلاة الاستسقاء
6 | التراويح وأحكامها
7 | أحكام الجنائز


سنن الآذان الخمس

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

سنن الآذان الخمس

نظير هذا ما شرع لمن سمع الآذان : أن يقول كما يقول المؤذن.

و أن يقول رضيت بالله ربا ، و بالإسلام دينا ، و بمحد رسولاً.

و أن يسأل الله لرسوله الوسيلة و الفضيلة ، و أن يبعثه المقام المحمود.

ثم ليصل عليه .

ثم يسأل حاجته.

فهذه خمس سنن في إجابة المؤذن لا ينبغي الغفلة عنها.


أسرار الصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء } في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
أسرار الصَّلاة و الفَرق و الموازنَة بين ذَوق الصَّلاة و السَّماع للإمَام العلامَة أبي عَبد الله محمَّد بن أبي بَكر بن أيُّوب الزَّرعي الدِّمشقي الشَّهير بابن قيِّم الجَوزيَّة
1 | الصلاة قرة عيون المحبين و هدية الله للمؤمنين
2 | الناس ثلاثة أقسام في استعمال جوارحهم
3 | ما هو سرّ الصلاة ؟
4 | ما بين الصلوات الخمسة تحدث الغفلة
5 | الكلام عن الوضوء
6 | من تمام العبودية الذهاب للمسجد
7 | عبودية التكبير " الله أكبر
8 | عبودية الاستفتاح
9 | حال العبد في القراءة و الاستعاذة
10 | حال العبد في الفاتحة
11 | عبودية التأمين و رفع اليدين
12 | عبودية الركوع
13 | إذا عظَّم القلب الرب خرج تعظيم الخلق
14 | عبودية القيام
15 | عبودية السجود
16 | الصلاة مبناها على خمسة أركان
17 | حال العبد بين السجدتين
18 | لماذا الاستغفار بين السجدتين
19 | لماذا يكرر السجود مرتان
20 | عبودية الجلوس للتشهد و معنى التحيات
21 | عبودية التَّسليم على الأنبياء و الصالحين
22 | سنن الآذان الخمس
23 | سرّ الصلاة الإقبال على الله
24 | الكلام على التسليم
25 | الشروع في بيان ثمرات الخشوع
26 | لكل شيء ثمرة و ثمرة الصلاة الإقبال على الله
27 | لماذا الراحة بالصلاة ؟
28 | من فوائد الصلاة القرب من الله
29 | الفرق بين أهل السماع و أهل الصلاة
30 | الأذواق الصحيحة
 | `


أخطاء شائعة في الصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أخطاء شائعة في الصلاة


فتح الباري شرح صحيح البخاري
الموضوعات التابع لها
  • المواضيع الرئيسية
اسم المؤلف
  • الإمام العلامة الحافظ شيخ الإسلام أبو الفضل أحمد بن علاء الدين المعروف: بابن حجر العسقلاني المصري
فصول الكتاب
  • كتاب الوضوء
  • كِتَاب الْغُسْلِ
  • كِتَاب الْحَيْضِ
  • كِتَاب التَّيَمُّمِ
  • كِتَاب الصَّلَاةِ
  • كِتاب مَوَاقِيتِ الصَّلَاةِ
  • كِتَاب الْأَذَانِ
  • كِتَاب الْجُمُعَةِ
  • كِتاب التَّهَجُّدِ
  • كِتاب الْجَنَائِزِ


صحيح مسلم
الموضوعات التابع لها
  • الحديث وعلومه
اسم المؤلف
  • الإمام مسلم بن الحجاج
فصول الكتاب
  • كتاب الطهارة
  • كتاب الحيض
  • كتاب الصلاة
  • كتاب المساجد
  • كتاب صلاة المسافرين
  • كتاب الجمعة
  • كتاب صلاة العيدين
  • كتاب الاستسقاء والكسوف


صحيح ابن خزيمة
الموضوعات التابع لها
  • الحديث وعلومه
اسم المؤلف
  • أبو عبد الله محمد بن اسحاق بن خزيمة النيسابورى
فصول الكتاب
  • كتاب الوضوء
  • كتاب الصلاة
  • كتاب الإمامة في الصلاة وما فيها من السنن
  • كتاب الجمعة


حكم تارك الصلاة
الموضوعات التابع لها
  • الفقه وأصوله
اسم المؤلف
  • الشيخ محمد الصالح بن العثيمين
فصول الكتاب
  • حكم تارك الصلاة


المكتبة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
المــــــكــــــــــــــتبة
1 | آداب المشي إلى الصلاة الإمام محمد بن عبدالوهاب
2 | الأذكار الإمام محيي الدين بن شرف النووي الدمشقي
3 | فتح الباري شرح صحيح البخاري
4 | صحيح مسلم
5 | صحيح ابن خزيمة
6 | حكم تارك الصلاة للشيخ محمد بن صالح العثيمين
7 | رسالة في الدماء الطبيعية للنساء للشيخ محمد بن صالح العثيمين
8 | رسالة الصلاة الإمام أحمد بن حنبل
9 | أحكام الجنائز وبدعها الشيخ محمد ناصر الدين الألباني
10 | أحكام قيام الليل سليمان بن ناصر العلوان
11 |
12 |
13 |
14 |
15 |
16 |
17 |
18 |
19 |
20 |


التسلسل

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
التسلسل | مقالات عن الصلاة
1 | حالنا وحالهم مع الصلاة
2 | فضل الجلوس بعد الفجر
3 | صــــلاة الأوابـــين
4 | يَا بُنَيَّ أَقِمْ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنْ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ
5 | أكثر من 100 طريقة تحمسك لقيام الليل
6 | من فضائل المبادرة بالحضور إلي المساجد
7 | رسالة إلى من يتهاون بالصلاة في جماعة وخاصة صلاة الفجر
8 | أهمية صلاة الفجر
9 | إلى من ينام عن صلاة الفجر
10 | أخي جار المسجد
11 | كيف أستطيع أن أصلي الفجر ؟
12 | بوح المحب! رسالة عاجلة وخاصة من مسجدك المشتاق إليك
13 | حين يذوقُ القلبُ .. حلاوةَ السجودِ ..
14 |
15 |
16 |
17 |
18 |
19 |
20 |
21 |
22 |
23 |
24 |


مكة المكرمة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

مكة المكرمة

جامعة أم القرى بمكة المكرمة | خريطة مكة المكرمة
مكة أيام الرسول صلى الله عليه وسلم | هنا مكة المكرمة
أمانة العاصمة المقدسة | 1000صورة وصورة لمكة المعمورة
مكة المكرمة من الفضاء | تاريخ المسجد الحرام
موقع الحج والعمرة | مكة المكرمة
إمارة منطقة مكة المكرمة | بوابة مكة الالكترونية


المدينة المنورة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

المدينة المنورة

الجامعة الاسلامية بالمدينة المنورة | خريطة المدينة النبوية
الحدود الشرعية للمدينة المنورة | شبكة معلومات المدينة المنورة
زيارة المدينة المنورة | مجمع الملك فهد لطباعة المصحف
فرع الشئون الاسلامية بالمدينة | المسجد النبوي الشريف
اللجنة التنفيذية لتطوير المدينة | صور للمدينة المنورة قديما
خريطة المدينة المنورة | إمارة المدينة المنورة
المدينة النبوية من الفضاء1 | المدينة النبوية من الفضاء2
مركز بحوث ودراسات المدينة المنورة | تاريخ الحرم النبوي
أمانة المدينة المنورة | الغرفة التجارية الصناعية بالمدينة
حي الشهداء بالمدينة | صور للمدينة المنورة حديثا


أحكام الطهارة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

التسلسل | الطهارة
1 | أحكام الطهارة
2 | أحكام الآنية وثياب الكفار
3 | آداب قضاء الحاجة
4 | أحكام الوضوء
5 | أحكام التيمم
6 | أحكام الحيض والنفاس
7 | الميــــــــــــــــــــــــــــــاه
8 | فيما يحرم على المحدث مزاولته من الأعمال
9 | السواك
10 | أحكام الغسل
11 | أحكام إزالة النجاسة
12 | أ حكام المسح على الخفين وغيرهما من الحوائل


أحكام إزالة النجاسة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام إزالة النجاسة

فكما أنه مطلوب من المسلم أن يكون طاهرا من الحدث إذا أراد الصلاة؛ فكذلك مطلوب منه طهارة البدن والثوب والبقعة من النجاسة، قال تعالى‏: ‏{‏وَثِيَابَكَ فَطَهِّرْ‏}‏‏ وأمر النبي صلى الله عليه وسلم المرأة بغسل دم الحيض من ثوبها‏.‏

لما كان الأمر كذلك، تطلب منا أن نلقي الضوء على هذا الموضوع، وهو موضوع إزالة النجاسة، عارضين لأهم أحكامه، رجاء أن ينتفع بذلك من يقرؤه من إخواننا المسلمين، ولقد كان الفقهاء رحمهم الله يعقدون لهذا الموضوع بابا خاصا، يسمونه‏:‏ باب إزالة النجاسة؛ أي‏:‏ تطهير موارد النجاسة، التي تطرأ على محل طاهر من الثياب والأواني والفرش والبقاع ونحوها‏.‏

والأصل الذي تزال به النجاسة هو الماء؛ فهو الأصل في التطهير؛ لأن الله وصفه بذلك؛ كما في قوله تعالى‏:{‏وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ‏}‏ ‏‏ والنجاسة التي تجب إزالتها - إما أن تكون على وجه الأرض وما اتصل بها من الحيطان والأحواض والصخور‏:‏ فهذه يكفي في تطهيرها غسلة واحدة تذهب بعين النجاسة؛ بمعنى أنها تغمر بالماء بصبه عليها مرة واحدة؛ لأمره صلى الله عليه وسلم بصب الماء على بول الأعرابي الذي بال في المسجد، وكذا إذا غمرت بماء المطر والسيول، فإذا زالت بصب الماء عليها أو بماء المطر النازل أو الجاري عليها؛ كفى ذلك في تطهيرها‏.‏

- وإن كانت النجاسة على غير الأرض وما اتصل بها‏:‏ فإن كانت من كلب أو خنزير وما تولد منهما؛ فتطهيرها بسبع غسلات، إحداهن بالتراب؛ بأن يجعل التراب مع إحدى الغسلات؛ لقوله صلى الله عليه وسلم‏(‏إذا ولغ الكلب في إناء أحدكم؛ فليغسله سبعا أولاهن بالتراب‏)‏ رواه مسلم وغيره، وهذا الحكم عام في الإناء وغيره؛ كالثياب والفرش‏.‏

وإن كانت نجاسة غير كلب أو خنزير؛ كالبول والغائط والدم ونحوها؛ فإنها تغسل بالماء مع الفرك والعصر، حتى تزول؛ فلا يبقى لها عين ولا لون‏.‏

فالمغسولات على ثلاثة أنواع‏:‏

النوع الأول‏:‏ ما يمكن عصره، مثل الثوب؛ فلا بد من عصره‏.‏

النوع الثاني‏:‏ ما لا يمكن عصره، ويمكن تقليبه؛ كالجلود ونحوها؛ فلا بد من تقليبه‏.‏

النوع الثالث‏:‏ ما لا يمكن عصره ولا تقليبه؛ فلا بد من دقه وتثقيله؛ بأن يضع عليه شيئا ثقيلا، حتى يذهب أكثر ما فيه من الماء‏.‏

- وإن خفي موضع نجاسة في بدن أو ثوب أو بقعة صغيرة كمصلى صغير؛ وجب غسل ما احتمل وجود النجاسة فيه، حتى يجزم بزوالها، وإن لم يدر في أي جهة منه؛ غسله جميعه‏.‏

- ويكفي في تطهير بول الغلام الذي لم يأكل الطعام رشه بالماء؛ لحديث أم قيس؛ أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم، فأجلسه في حجره، فبال على ثوبه، فدعا بماء، فنضحه ولم يغسله‏.‏ متفق عليه‏.‏

وإن كان يأكل الطعام لشهوة واختيار؛ فبوله مثل بول الكبير، وكذا بول الأنثى الصغيرة مثل بول الكبيرة، وفي جميع هذه الأحوال يغسل كغسل سائر النجاسات‏.‏

فالنجاسات على ثلاثة أنواع‏:‏ نجاسة مغلظة، وهي نجاسة الكلب ونحوه‏.‏ ونجاسة مخففة، وهي نجاسة الغلام الذي لا يأكل الطعام‏.‏ ونجاسة بين ذلك، وهي بقية النجاسات‏.‏

ويجب أن نعرف ما هو طاهر وما هو نجس من أرواث وأبوال الحيوانات فما كان يحل أكل لحمه منها؛ فبوله وروثه طاهر؛ كالإبل والبقر والغنم ونحوها؛ لأن النبي صلى الله عليه وسلم أمر العرنين أن يلحقوا بإبل الصدقة، فيشربوا من أبوالها وألبانها‏.‏ متفق عليه‏.‏ فدل على طهارة بولها؛ لأن النجس لا يباح التداوي به وشربه، فإن قيل‏:‏ إنما أبيح للضرورة؛ قلنا‏:‏ لم يأمرهم النبي صلى الله عليه وسلم بغسل أثره إذا أرادوا الصلاة‏.‏

وفي ‏"‏ الصحيح ‏"‏ أن النبي صلى الله عليه وسلم ‏(‏كان يصلي في مرابض الغنم وأمر بالصلاة فيها‏)‏ وهي لا شك تبول فيها‏.‏

قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ الأصل في الأرواث الطهارة، إلا ما استثنى‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.‏

وسؤر ما يؤكل لحمه طاهر وهو بقية طعامه وشرابه‏.‏ وسؤر الهرة طاهر؛ لحديث أبي قتادة في الهرة؛ قال‏:‏ ‏(‏إنها ليست بنجس، إنها من الطوافين عليكم والطوافات‏)‏ رواه الترمذي وغيره وصححه، شبهها بالمماليك من خدم البيت الذين يطوفون على أهله للخدمة ولعدم التحرز منها؛ ففي ذلك رفع للحرج والمشقة‏.‏

وألحق بعض العلماء بالهرة ما كان دونها في الخلقة من طير وغيره؛ فسؤره طاهر كسؤر الهرة؛ بجامع الطواف‏.‏ وما عدا الهرة وما ألحق بها مما لا يؤكل لحمه؛ فروثه وبوله وسؤره نجس‏.‏

أيها المسلم‏!‏ عليك أن تهتم بالطهارة ظاهرا وباطنا‏:‏ باطنا بالتوحيد والإخلاص لله في القول والعمل، وظاهرا بالطهارة من الحدث والأنجاس؛ فإن ديننا دين الطهارة والنظافة والنزاهة من الأقذار الحسية والمعنوية؛ فالمسلم طاهر نزيه ملازم للطهارة، وقال صلى الله عليه وسلم‏:‏ ‏(‏الطهور شطر الإيمان‏.‏‏.‏‏.‏‏)‏

فعليك يا عبد الله بالاهتمام بالطهارة، والابتعاد عن الأنجاس؛ فقد أخبر رسول الله صلى الله عليه وسلم أن عامة عذاب القبر من البول حينما لا يتحرز منه الإنسان، فإذا أصابك نجاسة؛ فبادر إلى تطهيرها ما أمكنك؛ لتبقى طاهرا، لا سيما عندما تريد الصلاة؛ فتفقد حالك من جهة الطهارة، وعندها تريد الدخول في المسجد؛ فانظر في نعليك، فإن وجدت فيهما أذى؛ فامسحهما ونقهما ولا تدخل بهما أو تدخلهما في المسجد وفيهما نجاسة‏.‏‏.‏‏.‏ وفق الله الجميع لما يحبه ويرضاه من القول والعمل‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام التيمم

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام التيمم

إن الله سبحانه وتعالى قد شرع التطهر للصلاة من الحدثين الأصغر والأكبر بالماء الذي أنزله الله لنا طهورا، وهذا واجب لا بد منه مع الإمكان، لكن قد تعرض حالات يكون الماء فيها معدوما، أو في حكم المعدوم، أو موجودا، لكن يتعذر استعماله لعذر من الأعذار الشرعية، وهنا قد جعل الله ما ينوب عنه، وهو التيمم بالتراب؛ تيسيرا على الخلق، ورفعا للحرج‏.‏

يقول الله تعالى في محكم تنزيله‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ‏}‏

والتيمم في اللغة‏:‏ القصد، والتيمم في الشرع‏:‏ هو مسح الوجه واليدين بصعيد على وجه مخصوص‏.‏ وكما هو ثابت في القرآن الكريم؛ فهو ثابت بسنة رسول الله صلى الله عليه وسلم وإجماع الأمة، وهو فضيلة لهذه الأمة المحمدية، اختصها الله به، ولم يجعله طهورا لغيرها؛ توسعة عليها، وإحسانا منه إليها‏.‏

ففي ‏"‏ الصحيحين ‏"‏ وغيرهما‏:‏ قال صلى الله عليه وسلم‏:‏ ‏(‏أعطيت خمسا لم يعطهن أحد قبلي‏:‏ نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة؛ فليصل‏)‏ وفي لفظ‏:‏ ‏(‏فعنده مسجده وطهوره‏)‏ فالتيمم بدل طهارة الماء عند العجز عنه شرعا، يفعل بالتطهر به كل ما يفعل بالتطهر بالماء من الصلاة والطواف وقراءة القرآن وغير ذلك، فإن الله جعل التيمم مطهرا كما جعل الماء مطهرا، قال عليه الصلاة والسلام‏:‏ ‏(‏وجعلت تربتها - يعني‏:‏ الأرض - لنا طهورا‏.‏‏.‏‏.‏‏)‏

وينوب التيمم عن الماء في أحوال هي‏:‏

أولا‏:‏ إذا عدم الماء‏:‏ لقوله تعالى‏:‏{‏فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا‏}‏ ‏سواء عدمه في الحضر أو السفر، وطلبه، ولم يجده‏.‏

ثانيا‏:‏ إذا كان معه ماء يحتاجه لشرب وطبخ، فلو تطهر منه؛ لأضر حاجته؛ بحيث يخاف العطش على نفسه، أو عطش غيره من آدمي أو بهيمة محترمين‏.‏

ثالثا‏:‏ إذا خاف باستعمال الماء الضرر في بدنه بمرض أو تأخر برء؛ لقوله تعالى‏:‏ {‏وَإِنْ كُنْتُمْ مَرْضَى‏}‏‏ إلى قوله‏:‏ ‏{‏فَتَيَمَّمُوا صَعِيدًا طَيِّبًا‏}‏ الآية‏.‏

رابعا‏:‏ إذا عجز عن استعمال الماء لمرض لا يستطيع معه الحركة، وليس عنده من يوضئه، وخاف خروج الوقت‏.‏

خامسا‏:‏ إذا خاف بردا باستعمال الماء، ولم يجد ما يسخنه به؛ تيمم وصلى؛ لقوله تعالى‏:‏ ‏ ‏{‏وَلَا تَقْتُلُوا أَنْفُسَكُمْ‏} ففي تلك الأحوال يتيمم ويصلي‏.‏

وإن وجد ماء يكفي بعض طهره؛ استعمله فيما يمكنه من أعضائه أو بدنه، وتيمم عن الباقي الذي قصر عنه الماء؛ لقوله تعالى‏:‏ ‏{‏فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ‏}‏

وإن كان به جرح يتضرر بغسله أو مسحه بالماء، تيمم له، وغسل الباقي؛ لقوله تعالى‏:‏ ‏{‏وَلَا تَقْتُلُوا أَنْفُسَكُمْ‏}‏ وإن كان جرحه ولا يتضرر بالمسح؛ مسح الضماد الذي فوقه بالماء، وكفاه المسح عن التيمم‏.‏

ويجوز التيمم بما على وجه الأرض من تراب وسبخة ورمل وغيره، هذا هو الصحيح من قولي العلماء؛ لقوله تعالى‏:‏ {‏فَتَيَمَّمُوا صَعِيدًا طَيِّبًا‏}‏‏ وكان صلى الله عليه وسلم وأصحابه إذا أدركتهم الصلاة، تيمموا بالأرض التي يصلون عليها، ترابا أو غيره، ولم يكونوا يحملون معهم التراب‏.‏

وصفة التيمم أن يضرب التراب بيديه مفرجتي الأصابع، ثم يمسح وجهه بباطن أصابعه، ويمسح كفيه براحتيه، ويعمم الوجه والكفين بالمسح، وإن مسح بضربتين إحداهما يمسح بها وجهه والثانية يمسح بها بدنه؛ جاز، لكن الصفة الأولى هي الواردة عن النبي صلى الله عليه وسلم‏.‏

ويبطل التيمم عن حدث أصغر بمبطلات الوضوء وعن حدث أكبر بموجبات الغسل من جنابة وحيض ونفاس؛ لأن البدل له حكم المبدل، ويبطل التيمم أيضا بوجود الماء إن كان التيمم لعدمه، وبزوال العذر الذي من أجله شرع التيمم من مرض ونحوه‏.‏

ومن عدم الماء والتراب أو وصل إلى حال لا يستطيع معه لمس البشرة بماء ولا تراب؛ فإنه يصلي على حسب حاله؛ بلا وضوء ولا تيمم، لأن الله لا يكلف نفسا إلا وسعها، ولا يعيد هذه الصلاة؛ لأنه أتى بما أمر به؛ لقوله تعالى‏:‏ ‏‏{‏فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ‏} وقوله صلى الله عليه وسلم‏:‏ ‏(‏إذا أمرتكم بأمر؛ فأتوا منه ما استطعتم‏)‏ هذه جملة من أحكام التيمم سقناها لك، فإن أشكل عليك شيء منها أو من غيرها؛ فعليك أن تسأل أول العلم، ولا تتساهل في أمر دينك، لا سيما أمر الصلاة التي هي عمود الإسلام؛ فإن الأمر مهم جدا‏.‏ وفقنا الله جميعا للصواب والسداد في القول والعمل، وأن يكون عملنا خالصا لوجهه الكريم، إنه سميع مجيب الدعاء‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام الجنائز

‏ {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام الجنائز

إن شريعتنا - ولله الحمد - كاملة شاملة لمصالح الإنسان في حياته وبعد مماته، ومن ذلك ما شرعه الله من أحكام الجنائز، من حين الأرض والاحتضار إلى دفن الميت في قبره، من عيادة المريض، وتلقينه، وتغسيله، وتكفينه، والصلاة عليه، ودفنه، وما يتبع ذلك من قضاء ديونه، وتنفيذ وصاياه، وتوزيع تركته، والولاية على أولاده الصغار‏.‏

قال الإمام ابن القيم رحمه الله‏:‏ ‏"‏ وكان هديه صلى الله عليه وسلم في الجنائز أكمل الهدي، مخالفا لهدي سائر الأمم، مشتملا على إقامة العبودية لله تعالى على أكمل الأحوال، وعلى الإحسان للميت ومعاملته بما ينفعه قي قبره ويوم معاده، من عيادة، وتلقين، وتطهير، وتجهيز إلى الله تعالى على أحسن الأحوال وأفضلها، فيقفون صفوفا على جنازته، يحمدون الله، ويثنون عليه، ويصلون على نبيه محمد صلى الله عليه وسلم ويسألون للميت المغفرة والرحمة والتجاوز، ثم يقفون على قبره، يسألون له التثبيت، ثم زيارة قبره، والدعاء له، كما يتعاهد الحي صاحبه في الدنيا، ثم الإحسان إلى أهل الميت وأقاربه وغير ذلك ‏"‏ ا ه‏.

ويسن الإكثار من ذكر الموت والاستعداد له بالتوبة من المعاصي ورد المظالم إلى أصحابها، والمبادرة بالأعمال الصالحة قبل هجوم الموت على غرة‏.‏

قال النبي صلى الله عليه وسلم‏:‏ ‏(‏أكثروا من ذكر هاذم اللذات‏)‏ رواه الخمسة بأسانيد صحيحة، وصححه ابن حبان والحاكم وغيرهما، وهاذم اللذات‏:‏ بالذال‏:‏ هو الموت‏.‏

وروى الترمذي وغيره عن ابن مسعود مرفوعا‏:‏ ‏(‏استحيوا من الله حق الحياء‏.‏ قالوا‏:‏ إنا نستحي يا نبي الله والحمد لله‏.‏ قال‏:‏ ليس كذلك، ولكن من استحيا من الله حق الحياء، فليحفظ الرأس وما وعى، وليحفظ البطن وما حوى، وليذكر الموت والبلى، ومن أراد الآخرة، ترك زينة الدنيا، ومن فعل ذلك، فقد استحيا في الله حق الحياء‏)‏

أولا‏:‏ أحكام المريض والمحتضر

وإذا أصيب الإنسان بمرض، فعليه أن يصبر ويحتسب ولا يجزع ويسخط لقضاء الله وقدره، ولا بأس أن يخبر الناس بعلته ونوع مرضه، مع الرضى بقضاء الله، والشكوى إلى الله تعالى، وطلب الشفاء منه لا ينافي الصبر، بل ذلك مطلوب شرعا ومستحب، فأيوب عليه السلام نادى ربه وقال‏:‏ ‏{‏أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ‏}‏

وكذلك لا بأس بالتداوي بالأدوية المباحة بل ذهب بعض العلماء إلى تأكد ذلك، حتى قارب به الوجوب، فقد جاءت الأحاديث بإثبات الأسباب والمسببات، والأمر بالتداوي، وأنه لا ينافي التوكل‏.‏ كما لا ينافيه دفع الجوع والعطش بالطعام والشراب‏.‏

ولا يجوز التداوي بمحرم، لما في الصحيح عن ابن مسعود رضي الله عنه، أنه قال‏:‏ ‏(‏إن الله لم يجعل شفاءكم فيما حرم عليكم‏)‏ وروى أبو داود وغيره عن أبي هريرة مرفوعا‏:‏ ‏(‏إن الله أنزل الدواء، وأنزل الداء، وجعل لكل داء دواء، ولا تداووا بحرام‏)‏ وفي ‏"‏ صحيح مسلم ‏"‏‏(‏أن النبي صلى الله عليه وسلم قال في الخمر‏:‏ إنه ليس بدواء ولكنه داء‏)‏

وكذلك يحرم التداوي بما يمس العقيدة، من تعليق التمائم المشتملة على ألفاظ شركية أو أسماء مجهولة أو طلاسم أو خرز أو خيوط أو قلائد أو حلق تلبس على العضد أو الذراع أو غيره، يعتقد فيها الشفاء ودفع العين والبلاء، لما فيها من تعلق القلب على غير الله في جلب نفع أو دفع ضر، وذلك كله من الشرك أو من وسائله الموصلة إليه، ومن ذلك أيضا التداوي عند المشعوذين من الكهان والمنجمين والسحرة والمستخدمين للجن فعقيدة المسلم أهم عنده من صحته‏.‏

وقد جعل الله الشفاء في المباحات النافعة للبدن والعقل والدين، وعلى رأس ذلك القرآن الكريم والرقية به وبالأدعية المشروعة‏.‏

قال ابن القيم‏:‏ ‏"‏ ومن أعظم العلاج فعل الخير والإحسان والذكر والدعاء والتضرع إلى الله والتوبة، وتأثيره أعظم من الأدوية، لكن بحسب استعداد النفس وقبولها ‏"‏‏.‏ انتهى‏.‏

ولا بأس بالتداوي بالأدوية المباحة على أيدي الأطباء العارفين بتشخيص الأمراض وعلاجها في المستشفيات وغيرها‏.‏

وتسن عيادة المرضى، لما في ‏"‏ الصحيحين ‏"‏ وغيرهما‏:‏ ‏(‏خمس تجب للمسلم على أخيه، وذكر منها عيادة المريض‏)‏ فإذا زاره، سأل عن حاله، فقد كان النبي يدنو من المريض، ويسأله عن حاله وتكون الزيارة يوما بعد يوم، أو بعد يومين، ما لم يكن المريض يرغب الزيارة كل يوم، ولا يطيل الجلوس عنده، إلا إذا كان المريض يرغب ذلك، ويقول للمريض‏:‏ (لا بأس عليك، طهور إن شاء الله) ‏، ويدخل عليه السرور، ويدعو له بالشفاء، ويرقيه بالقرآن، لا سيما سورة الفاتحة والإخلاص والمعوذتين‏.‏

ويسن للمريض أن يوصي بشيء من ماله في أعمال الخير، ويجب أن يوصي بماله وما عليه من الديون وما عنده من الودائع والأمانات، وهذا مطلوب، حتى من الإنسان الصحيح، لقوله صلى الله عليه وسلم‏:‏ ‏(‏ما حق امرئ مسلم له شيء يوصي به يبيت ليلتين إلا ووصيته مكتوبة عنده‏)‏ متفق عليه، وذكر الليلتين تأكيد لا تحديد، فلا ينبغي أن يمضي عليه زمان، وإن كان قليلا، إلا ووصيته مكتوبة عنده، لأنه لا يدري متى يدركه الموت‏.‏

ويحسن المريض ظنه بالله، فإن الله عز وجل يقول‏.‏‏(‏أنا عند ظن عبدي بي‏)‏ ويتأكد ذلك عند إحساسه بلقاء الله‏.‏

ويحسن لمن يحضره تطميعه في رحمة الله، ويغلب في هذه الحالة جانب الرجاء على جانب الخوف، وأما في حالة الصحة، فيكون خوفه ورجاؤه متساويين، لأن من غلب عليه الخوف، أوقعه في نوع من اليأس، ومن غلب عليه الرجاء، أوقعه في نوع من الأمن من مكر الله‏.‏

فإذا احتضر المريض، فإنه يسن لمن حضره أن يلقنه لا إله إلا الله، لقوله صلى الله عليه وسلم‏:‏ ‏(‏لقنوا موتاكم لا إله إلا الله‏)‏ رواه مسلم، وذلك لأجل أن يموت على كلمة الإخلاص، فتكون ختام كلامه، فعن معاذ مرفوعا‏:‏ ‏(‏من كان آخر كلامه لا إله إلا الله، دخل الجنة‏)‏ ويكون تلقينه إياها برفق، ولا يكثر عليه، لئلا يضجره وهو في هذه الحال‏.‏ ويسن أن يوجه إلى القبلة ، ويقرأ عنده سورة ‏(‏يس‏)‏، لقوله صلى الله عليه وسلم‏:‏ ‏(‏اقرءوا على موتاكم سورة يس‏)‏ رواه أبو داود وابن ماجه وصححه ابن حبان، والمراد بقوله‏:‏ ‏"‏ موتاكم ‏"‏‏.‏ من حضرته الوفاة، أما من مات، فإنه لا يقرأ عليه، فالقراءة على الميت بعد موته بدعة، بخلاف القراءة على الذي يحتضر، فإنها سنة، فالقراءة عند الجنازة أو على القبر أو لروح الميت، كل هذا من البدع التي ما أنزل الله بها من سلطان، والواجب على المسلم العمل بالسنة وترك البدعة‏.‏

ثانيا‏:‏ أحكام الوفاة

ويستحب إذا مات الميت تغميض عينيه، ‏(‏لأن النبي صلى الله عليه وسلم أغمض أبا سلمة رضي الله عنه لما مات، وقال‏:‏ إن الروح إذا قبض، تبعه البصر، فلا تقولوا إلا خيرا، فإن الملائكة يؤمنون على ما تقولون‏)‏ رواه مسلم، ويسن ستر الميت بعد وفاته بثوب، لما روت عائشة رضي الله عنها ‏(‏أن النبي صلى الله عليه وسلم حين توفي، سجي ببرد حبرة‏)‏ متفق عليه‏.‏

وينبغي الإسراع في تجهيزه إذا تحقق موته، لقوله صلى الله عليه وسلم‏:‏ ‏(‏لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله‏)‏ رواه أبو داود، ولأن في ذلك حفظا للميت من التغير، قال الإمام أحمد رحمه الله‏:‏ ‏"‏ كرامة الميت تعجيله ‏"‏، ولا بأس أن ينتظر به من يحضره من وليه أو غيره إن كان قريبا ولم يخش على الميت من التغير‏.‏

ويباح الإعلام بموت المسلم، للمبادرة لتهيئته، وحضور جنازته، والصلاة عليه، والدعاء له، وأما الإعلام بموت الميت على صفة الجزع وتعداد مفاخره فذلك من فعل الجاهلية، ومنه حفلات التأبين إقامة المآتم‏.‏

ويستحب الإسراع بتنفيذ وصيته، لما فيه من تعجيل الأجر، وقد قدمها الله تعالى في الذكر على الدين، اهتماما بشأنها، وحثا على إخراجها‏.‏ ويجب الإسراع بقضاء ديونه، سواء كانت لله تعالى من زكاة وحج أو نذر طاعة أو كفارة، أو كانت الديون لآدمي كرد الأمانات والغصوب والعارية، سواء أوصى بذلك أم لم يوص به، لقوله صلى الله عليه وسلم‏:‏ ‏(‏نفس المؤمن معلقة بدينه حتى يقضى عنه‏)‏ رواه أحمد والترمذي وحسنه، أي‏:‏ مطالبة به، عليه من الدين محبوسة، ففي هذا الحث على الإسراع في قضاء الدين عن الميت وهذا فيمن له مال يقضى منه دينه، ومن لا مال له ومات عازما على القضاء، فقد ورد في الأحاديث ما يدل على أن الله يقضي عنه‏.‏

ثالثا‏:‏ تغسيل الميت

ومن أحكام الجنازة وجوب تغسيل الميت على من علم به وأمكنه تغسيله، قال صلى الله عليه وسلم في الذي وقصته راحلته‏:‏ ‏(‏اغسلوه بماء وسدر‏.‏‏.‏‏.‏‏)‏ الحديث متفق عليه، وقد تواتر تغسيل الميت في الإسلام قولا وعملا،وغسل النبي صلى الله عليه وسلم وهو الطاهر المطهر، فكيف بمن سواه، فتغسيل الميت فرض كفاية على من علم بحاله من المسلمين‏.‏

والرجل يغسله الرجل، والأولى والأفضل أن يختار لتغسيل الميت ثقة عارف بأحكام التغسيل، لأنه حكم شرعي له صفة مخصوصة، لا يتمكن من تطبيقها إلا عالم بها على الوجه الشرعي، ويقدم قي تولي تغسيل الميت وصيه، فإذا كان الميت قد أوصى أن يغسله شخص معين، وهذا المعين عدل ثقة، فإنه يقدم في تولي تغسيله وصيه بذلك؛ لأن ‏(‏أبا بكر رضي الله عنه أوصى أن تغسله امرأته أسماء بنت عميس‏)‏، فالمرأة يجوز أن تغسل زوجها، كما أن الرجل يجوز أن يغسل زوجته ‏(‏وأوصى أنس رضي الله عنه أن يغسله محمد بن سيرين‏)‏ ثم يلي الوصي في تغسيل الميت أبو الميت، فهو أولى بتغسيل ابنه، لاختصاصه بالحنو والشفقة على ابنه، ثم جده، لمشاركته للأب في المعنى المذكور، ثم الأقرب فالأقرب من عصباته، ثم الأجنبي منه، وهذا الترتيب في الأولوية إذا كانوا كلهم يحسنون التغسيل وطالبوا به، وإلا، فإنه يقدم العالم بأحكام التغسيل على من لا علم له‏.‏

والمرأة تغسلها النساء، والأولى بتغسيل المرأة الميتة وصيتها، فإن كانت أوصت أن تغسلها امرأة معينة، قدمت على غيرها إذا كان فيها صلاحية لذلك، ثم بعدها تتولى تغسيلها القربى فالقربى من نسائها‏.‏

فالمرأة تتولى تغسيلها النساء على هذا الترتيب، والرجل يتولى تغسيله الرجال على ما سبق، ولكل واحد من الزوجين غسل صاحبه، فالرجل له أن يغسل زوجته والمرأة لها أن تغسل زوجها؛ لأن ‏(‏أبا بكر رضي الله عنه أوصى أن تغسله زوجته‏)‏ ولأن ‏(‏عليا رضي الله عنه غسل فاطمة‏)‏ وورد مثل ذلك عن غيرهما من الصحابة‏.

ولكل من الرجال والنساء غسل من له دون سبع سنين ذكرا كان أو أنثى، قال ابن المنذر‏:‏ أجمع كل من نحفظ عنه أن المرأة تغسل الصبي الصغير ‏"‏ ا ه؛ ولأنه لا عورة له في الحياة، فكذا بعد الموت، ‏(‏ولأن إبراهيم ابن النبي صلى الله عليه وسلم غسله النساء‏)‏ وليس لامرأة غسل ابن سبع سنين فأكثر، ولا لرجل غسل ابنة سبع سنين فأكثر‏.‏

ولا يجوز لمسلم أن يغسل كافرا أو يحمل جنازته أو يكفنه أو يصلي عليه أو يتبع جنازته، لقوله تعالى‏:‏‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ‏} ‏ فالآية الكريمة تدل بعمومها على تحريم تغسيله وحمله واتباع جنازته، وقال تعالى‏:‏ ‏{‏وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ‏}‏ وقال تعالى‏:‏ ‏‏ {‏مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ‏}ولا يدفنه، لكن إذا لم يوجد من يدفنه من الكفار، فإن المسلم يواريه، بأن يلقيه في حفرة، منعا للتضرر بجثته، ولإلقاء قتلى بدر في القليب، وكذا حكم المرتد كتارك الصلاة عمدا وصاحب البدعة المكفرة، وهكذا يجب أن يكون موقف المسلم من الكافر حيا وميتا، موقف التبري والبغضاء‏:‏ قال تعالى حكاية عن خليله إبراهيم والذين معه‏:‏ ‏‏{‏إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ‏} وقال تعالى‏:‏ ‏{‏لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ‏}‏ وذلك لما بين الكفر والإيمان من العداء، ولمعاداة الكفار لله ولرسله ولدينه، فلا تجوز موالاتهم أحياء ولا أمواتا‏.‏ نسأل الله أن يثبت قلوبنا على الحق، وأن يهدينا صراطه المستقيم‏.‏

ويشترط أن يكون الماء الذي يغسل به طهورا مباحا، والأفضل أن يكون باردا، إلا عند الحاجة لإزالة وسخ على الميت أو في شدة برد، فلا بأس بتسخينه‏.‏

ويكون التغسيل في مكان مستور عن الأنظار ومسقوف من بيت أو خيمة ونحوها إن أمكن‏.‏

ويستر ما بين سرة الميت وركبته وجوبا قبل التغسيل ثم يجرد من ثيابه، ويوضع على سرير الغسل منحدرا نحو رجليه، لينصب عنه الماء وما يخرج منه‏.‏ ويحضر التغسيل الغاسل ومن يعينه على الغسل، ويكره لغيرهم حضوره‏.‏ ويكون التغسيل بأن يرفع الغاسل رأس الميت إلى قرب جلوسه، ثم يمر يده على بطنه ويعصره برفق، ليخرج منه ما هو مستعد للخروج، ويكثر صب الماء حينئذ، ليذهب بالخارج، ثم يلف الغاسل على يده خرقة خشنة، فينجي الميت، وينقي المخرج بالماء، ثم ينوي التغسيل، ويسمي، ويوضئه كوضوء الصلاة، إلا في المضمضة والاستنشاق، فيكفي عندنا مسح الغاسل أسنان الميت ومنخريه بإصبعيه مبلولتين أو عليهما خرقة مبلولة بالماء، ولا يدخل الماء فمه ولا أنفه، ثم يغسل رأسه ولحيته برغوة سدر أو صابون، ثم يغسل ميامن جسده، وهي صفحة عنقه اليمنى، ثم يده اليمنى وكتفه، ثم شق صدره الأيمن وجنبه الأيمن وفخذه الأيمن وساقه وقدمه الميامن، ثم يقلبه على جنبه الأيسر، فيغسل شق ظهره الأيمن، ثم يغسل جانبه الأيسر كذلك، ثم يقلبه على جنبه الأيمن، فيغسل شق ظهره الأيسر، ويستعمل السدر مع الغسل أو الصابون، ويستحب أن يلف على يده خرقة حال التغسيل‏.‏ والواجب غسله واحدة إن حصل الإنقاء، والمستحب ثلاث غسلات، وإن لم يحصل الإنقاء، زاد في الغسلات حتى ينقي إلى سبع غسلات، ويستحب أن يجعل في الغسلة الأخيرة كافورا؛ لأنه يصلب بدن الميت، ويطيبه، ويبرده، فلأجل ذلك، يجعل في الغسلة الأخيرة، ليبقي أثره‏.‏ ثم ينشف الميت بثوب ونحوه، ويقص شاربه، وتقلم أظافره إن طالت، ويؤخذ شعر إبطيه، ويجعل المأخوذ معه في الكفن، ويضفر شعر رأس المرأة ثلاثة قرون، ويسدل من ورائها‏.‏

وأما إذا تعذر غسل الميت لعدم الماء، أو خيف تقطعه بالغسل كالمجذوم والمحترق، أو كان الميت امرأة مع رجال ليس فيهم زوجها، أو رجلا مع نساء ليس فيهم زوجته، فإن الميت في هذه الأحوال ييمم بالتراب، بمسح وجهه وكفيه من وراء حائل على يد الماسح، وإن تعذر غسل بعضا الميت، غسل ما أمكن غسله منه، ويمم عن الباقي‏.‏ ويستحب لمن غسل ميتا أن يغتسل بعد تغسيله، وليس ذلك بواجب‏.‏

رابعا‏:‏ أحكام التكفين

وبعد تمام الغسل والتجفيف يشرع تكفين الميت ويشترط في الكفن أن يكون ساترا، يستحب أن يكون أبيض نظيفا، سواء كان جديدا - وهو الأفضل - أو غسيلا‏.‏

ومقدار الكفن الواجب ثوب يستر جميع الميت، والمستحب تكفين الرجل في ثلاث لفائف، وتكفين المرأة في خمسة أثواب، إزار وخمار وقميص ولفافتين، ويكفن الصغير في ثوب واحد، ويباح في ثلاثة أثواب، وتكفن الصغيرة في قميص ولفافتين، ويستحب تجمير الأكفان بالبخور بعد رشها بماء، الورد ونحوه، لتعلق بها رائحة البخور‏.‏

ويتم تكفين الرجل بأن تبسط اللفائف الثلاث بعضها فوق بعض، ثم يؤتى بالميت مستورا وجوبا بثوب ونحوه ويوضع فوق اللفائف مستلقيا، ثم يؤتى بالحنوط وهو الطيب ويجعل منه في قطن بين أليتي الميت، ويشد فوقه خرقة، ثم يجعل باقي القطن المطيب على عينيه ومنخريه وفمه وأذنيه وعلى مواضع سجوده‏:‏ جبهته، وأنفه، ويديه، وركبتيه، وأطراف قدميه، ومغابن البدن‏:‏ الإبطين، وطي الركبتين وسرته، ويجعل من الطيب بين الأكفان وفي رأس الميت، ثم يرد طرف اللفافة العليا من الجانب الأيسر على شقه الأيمن، ثم طرفها الأيمن على شقه الأيسر، ثم الثانية كذلك ثم الثالثة كذلك، ويكون الفاضل من طول اللفائف عند رأسه أكثر مما عند رجليه، ثم يجمع الفاصل عند رأسه ويرد على وجهه، ويجمع الفاضل عند رجليه فيرد على رجليه، ثم يعقد على اللفائف أحزمة، لئلا تنتشر وتحل العقد في القبر‏.‏

وأما المرأة فتكفن في خمسة أثواب إزار تؤزر به، ثم تلبس قميصا، ثم تخمر بخمار على رأسها، ثم تلف بلفافتين‏.‏

خامسا‏:‏ أحكام الصلاة على الميت

ثم يشرع بعد ذلك الصلاة على الميت المسلم فعن أبي هريرة رضي الله عنه، قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏من شهد الجنازة حتى يصلى عليها، فله قيراط، ومن شهدها حتى تدفن، فله قيراطان‏.‏ قيل‏:‏ وما القيراطان، قال‏:‏ مثل الجبلين العظيمين‏)‏ متفق عليه‏.‏

والصلاة على الميت فرض كفاية، إذا فعلها البعض، سقط الإثم عن الباقين، وتبقى في حق الباقين سنة، وإن تركها الكل، أثموا‏.‏

ويشترط في الصلاة على الميت‏:‏ النية، واستقبال القبلة، وستر العورة، وطهارة المصلي والمصلى عليه واجتناب النجاسة، وإسلام المصلي والمصلى عليه، وحضور الجنازة إن كانت بالبلد، وكون المصلي مكلفا‏.‏ وأما أركانها، فهي‏:‏ القيام فيها، والتكبيرات الأربع، وقراءة الفاتحة، والصلاة على النبي صلى الله عليه وسلم، والدعاء للميت والترتيب، والتسليم‏.‏

وأما سننها، فهي‏:‏ رفع اليدين مع كل تكبيرة، والاستعاذة قبل القراءة، وأن يدعو لنفسه وللمسلمين، والإسرار بالقراءة، وأن يقف بعد التكبيرة الرابعة وقبل التسليم قليلا، وأن يضع يده اليمنى على يده اليسرى على صدره، والالتفات على يمينه في التسليم‏.‏ تكون الصلاة على الميت بأن يقوم الإمام والمنفرد عند صدر الرجل ووسط المرأة ويقف المأمومون خلف الإمام، ويسن جعلهم ثلاثة صفوف، ثم يكبر للإحرام، ويتعوذ بعد التكبير مباشرة فلا يستفتح، ويسمي، ويقرأ الفاتحة، ثم يكبر، ويصلي بعدها على النبي صلى الله عليه وسلم مثل الصلاة عليه قي تشهد الصلاة، ثم يكبر، ويدعو للميت بما ورد، ومنه‏:‏ ‏(‏اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، إنك تعلم منقلبنا ومثوانا، وأنت على كل شيء قدير، اللهم من أحييته منا، فأحيه على الإسلام والسنة، ومن توفيته منا، فتوفه عليهما، اللهم اغفر له، وارحمه، وعافه، واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس، وأبدله دارا خيرا من داره، وزوجا خيرا من زوجه، وأدخله الجنة، وأعذه من عذاب القبر وعذاب النار، وأفسح له في قبره، ونور له فيه‏)‏ وإن كان المصلى عليه أنثى، قال‏:‏ ‏"‏ اللهم اغفر لها ‏"‏، بتأنيث الضمير في الدعاء كله، وإن كان المصلى عليه صغيرا، قال‏:‏ ‏(‏اللهم اجعله ذخرا لوالديه، وفرطا، وأجرا، وشفيعا مجابا، اللهم ثقل به موازينهما، وأعظم به أجورهما، وألحقه بصالح سلف المؤمنين، واجعله في كفالة إبراهيم، وقه برحمتك عذاب الجحيم‏)‏ ثم يكبر، ويقف بعدها قليلا، ثم يسلم تسليمة واحدة عن يمينه‏.‏

ومن فاتته بعض الصلاة على الجنازة، دخل مع الإمام فيما بقى، ثم إذا سلم الإمام قضى ما فاته على صفته، وإن خشي أن ترفع الجنازة، تابع التكبيرات - أي‏:‏ بدون فصل بينها - ثم سلم‏.‏

ومن فاتته الصلاة على الميت قبل دفنه، صلى على قبره‏.‏

ومن كان غائبا عن البلد الذي فيه الميت، وعلم بوفاته، فله أن يصلي عليه صلاة الغائب بالنية‏.‏

وحمل المرأة إذا سقط ميتا وقد تم له أربعة أشهر فأكثر، صلي عليه صلاة الجنازة، وإن كان دون أربعة أشهر، لم يصل عليه‏.‏

سادسا‏:‏ حمل الميت ودفنه

حمل الميت ودفنه من فروض الكفاية على من علم بحاله من المسلمين، ودفنه مشروع بالكتاب والسنة، قال الله تعالى‏:‏ ‏‏{‏أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا أَحْيَاءً ‎وَأَمْوَاتًا‏} وقال تعالى‏:‏{‏ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ‏} ‏‏ أي‏:‏ جعله مقبورا، والأحاديث في دفن الميت مستفيضة، وهو بر وطاعة وإكرام للميت واعتناء به‏.‏

ويسن اتباع الجنازة وتشييعها إلى قبرها، ففي ‏"‏ الصحيحين ‏"‏‏:‏ ‏(‏من شهد جنازة حتى يصلى عليها، فله قيراط، ومن شهدها حتى تدفن، فله قيراطان‏.‏ قيل‏:‏ وما القيراطان، قال‏:‏ مثل الجبلين العظيمين‏)‏ وللبخاري بلفظ‏:‏ ‏(‏من شيع‏)‏ ولمسلم بلفظ‏:‏ ‏(‏من خرج معها، ثم تبعها حتى تدفن‏)‏ ففي الحديث برواياته الحث على تشييع الجنازة إلى قبرها‏.‏

ويسن لمن تبعها المشاركة في حملها إن أمكن، ولا بأس بحملها في سيارة أو على دابة، لا سيما إذا كانت المقبرة بعيدة‏.‏

ويسن الإسراع بالجنازة، لقوله صلى الله عليه وسلم‏:‏ ‏(‏أسرعوا بالجنازة، فإن تك صالحة، فخير تقدمونها إليه، وإن تك سوى ذلك، فشر تضعونه عن رقابكم‏)‏ متفق عليه، لكن، لا يكون الإسراع شديدا، ويكون على حامليها ومشيعيها السكينة، ولا يرفعون أصواتهم، لا بقراءة ولا غيرها من تهليل وذكر أو قولهم‏:‏ استغفروا له، وما أشبه ذلك؛ لأن هذا بدعة‏.‏

ويحرم خروج النساء مع الجنائز، لحديث أم عطية‏:‏ ‏(‏نهينا عن اتباع الجنائز‏)‏ ولم تكن النساء يخرجن مع الجنائز على عهد رسول الله صلى الله عليه وسلم، فتشييع الجنائز خاص بالرجال‏.‏

ويسن أن يعمق القبر ويوسع، لقوله صلى الله عليه وسلم‏:‏ ‏(‏احفروا وأوسعوا وعمقوا ‏)‏ قال الترمذي‏:‏ ‏"‏ حسن صحيح ‏"‏‏.‏

ويسن ستر قبر المرأة عند إنزالها فيه لأنها عورة‏.‏

ويسن أن يقول من ينزل الميت في القبر‏:‏ ‏"‏ بسم الله، وعلى ملة رسول الله ‏"‏ لقوله صلى الله عليه وسلم ‏(‏إذا وضعتم موتاكم في القبور، فقولوا‏:‏ بسم الله، وعلى ملة رسول الله صلى الله عليه وسلم‏)‏ رواه الخمسة إلا النسائي، وحسنه الترمذي‏.‏

ويوضع الميت في لحده على شقه الأيمن مستقبل القبلة، لقوله صلى الله عليه وسلم في الكعبة‏:‏ ‏(‏قبلتكم أحياء وأمواتا‏)‏ رواه أبو داود وغيره‏.‏

ويجعل تحت رأسه لبنة أو حجر أو تراب، ويدنى من حائط القبر الأمامي، ويجعل خلف ظهره ما يسنده من تراب، حتى لا ينكب على وجهه، أو ينقلب على ظهره‏.‏ ثم تسد عليه فتحة اللحد باللبن والطين حتى يلتحم، ثم يهال عليه التراب، ولا يزاد عليه من غير ترابه‏.‏

ويرفع القبر عن الأرض قدر شبر، ويكون مسنما - أي‏:‏ محدبا كهيئة السنام - لتنزل عنه مياه السيول، ويوضع عليه حصباء، ويرش بالماء ليتماسك ترابه ولا يتطاير، والحكمة في رفعه بهذا المقدار، ليعلم أنه قبر فلا يداس، ولا بأس بوضع النصائب على طرفيه لبيان حدوده، وليعرف بها، من غير أن يكتب علمها‏.‏

ويستحب إذا فرغ من دفنه أن يقف المسلمون على قبره ويدعوا له ويستغفروا له لأنه عليه الصلاة والسلام كان إذا فرغ من دفن الميت، وقف عليه، وقال‏:‏ ‏(‏استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل‏)‏ رواه أبو داود، وأما قراءة شيء من القرآن عند القبر، فإن هذا بدعة؛ لأنه لم يفعله رسول الله صلى الله عليه وسلم ولا صحابته الكرام، وكل بدعة ضلالة‏.‏

ويحرم البناء على القبور وتجصيصها والكتابة عليها، لقول جابر‏:‏ ‏(‏نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه‏)‏ رواه مسلم، وروى الترمذي وصححه من حديث جابر مرفوعا‏:‏ ‏(‏نهى أن تجصص القبور وأن يكتب عليها وأن توطأ‏)‏ ولأن هذا من وسائل الشرك والتعلق بالأضرحة؛ لأن الجهال إذا رأوا البناء والزخرفة على القبر، تعلقوا به‏.‏

ويحرم إسراج القبور - أي‏:‏ إضاءتها بالأنوار الكهربائية وغيرها، ويحرم اتخاذ المساجد عليها - أي‏:‏ ببناء المساجد عليها -، والصلاة عندها أو إليها، وتحرم زيارة النساء للقبور لقوله صلى الله عليه وسلم‏(‏لعن الله زوارات القبور والمتخذين عليها المساجد والسرج‏)‏ رواه أهل السنن، وفي ‏"‏ الصحيح ‏"‏‏(‏لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد‏)‏ ولأن تعظيم القبور بالبناء عليها ونحوه هو أصل شرك العالم‏.‏

وتحرم إهانة القبور بالمشي عليها ووطئها بالنعال والجلوس عليها وجعلها مجتمعا للقمامات أو إرسال المياه عليها، لما روى مسلم عن أبي هريرة مرفوعا‏:‏ ‏(‏لأن يجلس أحدكم على جمرة، فتحرق ثيابه، فتخلص إلى جلده خير من أن يجلس على قبر‏)‏

قال الإمام ابن القيم رحمه الله‏:‏ ‏"‏ من تدبر نهيه عن الجلوس على القبر والاتكاء عليه والوطء عليه، علم أن النهي إنما كان احتراما لسكانها أن يوطأ بالنعال على رءوسهم ‏"‏‏.‏

سابعاً‏:‏ أحكام التعزية وزيارة القبور

وتسن تعزية المصاب بالميت، وحثه على الصبر والدعاء للميت، لما روى ابن ماجه - وإسناده ثقات - عن عمرو بن حزم مرفوعا‏:‏ ‏(‏ما من مؤمن يعزي أخاه بمصيبة، إلا كساه الله من حلل الكرامة يوم القيامة‏)‏ ووردت بمعناه أحاديث‏.‏ولفظ التعزية أن يقول‏:‏ ‏(أعظم الله أجرك، وأحسن عزاءك، وغفر لميتك)‏

ولا ينبغي الجلوس للعزاء والإعلان عن ذلك كما يفعل بعض الناس اليوم، ويستحب أن يعد لأهل الميت طعامًا يبعثه إليهم لقوله صلى الله عليه وسلم‏:‏ ‏(‏اصنعوا لآل جعفر طعاما، فقد جاءهم ما يشغلهم‏)‏ رواه أحمد والترمذي وحسنه‏.‏

أما ما يفعله بعض الناس اليوم من أن أهل البيت يهيئون مكانا لاجتماع الناس عندهم، ويصنعون الطعام، ويستأجرون المقرئين لتلاوة القرآن، ويتحملون في ذلك تكاليف مالية، فهذا من المآتم المحرمة المبتدعة، لما روى الإمام أحمد عن جرير بن عبد الله، قال‏:‏ ‏(‏كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة‏)‏ إسناده ثقات‏.‏

قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ جمع أهل المصيبة الناس على طعامهم ليقرئوا ويهدوا له ليس معروفا عند السلف، وقد كرهه طوائف من أهل العلم من غير وجه ‏"‏، انتهى‏.

وقال الطرطوشي‏:‏ ‏"‏ فأما المآتم، فممنوعة بإجماع العلماء، والمأتم هو الاجتماع على المصيبة، وهو بدعة منكرة، لم ينقل فيه شيء، وكذا ما بعده من الاجتماع في الثاني والثالث والرابع والسابع والشهر والسنة، فهو طامة، وإن كان من التركة وفي الورثة محجور عليه أو من لم يأذن، حرم فعله، وحرم الأكل منه ‏"‏ انتهى‏.‏

وتستحب زيارة القبور للرجال خاصة، لأجل الاعتبار والاتعاظ، ولأجل الدعاء للأموات والاستغفار لهم، لقوله صلى الله عليه وسلم‏:‏ ‏(‏كنت نهيتكم عن زيارة القبور، فزوروها‏)‏ رواه مسلم والترمذي، وزاد‏:‏ (فإنها تذكركم الآخرة)،، ويكون ذلك بدون سفر، فزيارة القبور تستحب بثلاث شروط‏:‏

1 - أن يكون الزائر من الرجال لا النساء؛ لأن النبي صلى الله عليه وسلم قال‏:‏ ‏(‏لعن الله زوارات القبور‏)‏

2- أن تكون بدون سفر، لقوله صلى الله عليه وسلم‏:‏ ‏(‏لا تشد الرحال إلا إلى ثلاثة مساجد‏)‏

3- أن يكون القصد منها الاعتبار والاتعاظ والدعاء للأموات، فإن كان القصد منها التبرك بالقبور والأضرحة وطلب قضاء الحاجات وتفريج الكربات من الموتى فهذه زيارة بدعية شركية‏.‏

قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ زيارة القبور على نوعين‏:‏ شرعية وبدعية، فالشرعية‏:‏ المقصود بها السلام على الميت والدعاء له كما يقصد بالصلاة على جنازته من غير شد رحل، والبدعية‏:‏ أن يكون قصد الزائر أن يطلب حوائجه من ذلك الميت، وهذا شرك أكبر، أو يقصد الدعاء عند قبره، أو الدعاء به، وهذا بدعة منكرة، ووسيلة إلى الشرك، وليس من سنة النبي صلى الله عليه وسلم، ولا استحبه أحد من سلف الأمة وأئمتها، انتهى، والله تعالى أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام الحيض والنفاس

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام الحيض والنفاس

أولا‏:‏ الحيض وأحكامه قال الله تعالى‏:‏‏{‏وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ‏}‏ والحيض هو دم طبيعة وجبلة، يخرج من قعر الرحم في أوقات معلومة، خلقه الله لحكمة غذاء الولد في بطن أمه؛ لافتقاره إلى الغذاء، إذ لو شاركها في غذائها؛ لضعفت قواها، فجعل الله له هذا الغذاء؛ لذلك قل أن تحيض الحامل، فإذا ولدت؛ قلبه الله لبنا يدر من ثدييها؛ ليتغذى به ولدها، ولذلك قل أن تحيض المرضع، فإذا خلت المرأة من حمل ورضاع، بقي لا مصرف له؛ ليستقر في مكان من رحمها، ثم يخرج في الغالب في كل شهر ستة أيام أو سبعة أيام، وقد يزيد عن ذلك أو يقل، ويطول شهر المرأة ويقصر حسبما ركبه الله من الطباع‏.‏

وللحائض خلال حيضها وعند نهايته أحكام مفصلة في الكتاب والسنة‏:‏

من هذه الأحكام أن الحائض لا تصلي ولا تصوم حال حيضها، قال عليه الصلاة والسلام لفاطمة بنت أبي حبيش‏:‏ ‏(‏إذا أقبلت الحيضة، فدعي الصلاة‏)‏ فلو صامت الحائض أو صلت حال حيضها؛ لم يصح لها صوم ولا صلاة، لأن النبي صلى الله عليه وسلم نهاها عن ذلك، والنهي يقتضي عدم الصحة، بل تكون بذلك عاصية لله ولرسوله‏.‏ - فإذا طهرت من حيضها؛ فإنها تقضي الصوم دون الصلاة بإجماع أهل العلم، قالت عائشة رضي الله عنها‏:‏ ‏(‏كنا نحيض على عهد رسول الله صلى الله عليه وسلم؛ فكنا نؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة‏)‏ متفق عليه‏‏

ومن أحكام الحائض أنها لا يجوز لها أن تطوف بالبيت، ولا تقرأ القرآن، ولا تجلس في المسجد، ويحرم على زوجها وطؤها في الفرج حتى ينقطع حيضها وتغتسل‏:‏ قال تعالى‏:‏ ‏{‏وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ‏}‏ ومعنى الاعتزال‏:‏ ترك الوطء‏.‏ وقال النبي صلى الله عليه وسلم‏:‏ ‏(‏اصنعوا كل شيء إلا النكاح‏)‏ رواه الجماعة إلا البخاري، وفي لفظ‏:‏ إلا الجماع‏.‏

ويجوز لزوج الحائض أن يستمتع منها بغير الجماع في الفرج، كالقبلة واللمس ونحو ذلك‏.‏ - ولا يجوز لزوجها أن يطلقها وهي حائض، قال تعالى‏:‏ {‏يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ‏}‏‏ أي‏:‏ طاهرات من غير جماع، وقد أمر النبي صلى الله عليه وسلم من طلق امرأته وهي حائض أن يراجعها ثم يطلقها حال طهرها إن أراد‏.‏

والطهر هو انقطاع الدم، فإذا انقطع دمها، فقد طهرت، وانتهت فترة حيضها؛ فيجب عليها الاغتسال، ثم تزاول ما منعت منه بسبب الحيض، وإن رأت بعد الطهر كدرة أو صفرة؛ لم تلتفت إليها؛ لقول أم عطية رضي الله عنها‏:‏ كنا لا نعد الصفرة والكدرة بعد الطهر شيئا رواه أبو داود وغيره وله حكم الرفع لأنه تقرير منه صلى الله عليه وسلم

تنبيه هام‏:‏ إذا طهرت الحائض أو النفساء قبل غروب الشمس لزمها أن تصلي الظهر والعصر من هذا اليوم، ومن طهرت منهما قبل طلوع الفجر؛ لزمها أن تصلي المغرب والعشاء من هذه الليلة؛ لأن وقت الصلاة الثانية وقت للصلاة الأولى في حال العذر‏.‏

قال شيخ الإسلام ابن تيمية رحمه الله في ‏"‏الفتاوى‏"‏‏:‏ ولهذا كان جمهور العلماء كمالك والشافعي وأحمد إذا طهرت الحائض في آخر النهار؛ صلت الظهر والعصر جميعا، وإذا طهرت في آخر الليل؛ صلت المغرب والعشاء جميعا؛ كما نقل ذلك عن عبد الرحمن بن عوف وأبي هريرة وابن عباس؛ لأن الوقت مشترك بين الصلاتين في حال العذر، فإذا طهرت في آخر النهار؛ فوقت الظهر باق، فتصليها قبل العصر، ماذا طارت في آخر الليل، فوقت المغرب باق في حال العذر، فتصليها قبل العشاء انتهى‏.

وأما إذا دخل عليها وقت صلاة، ثم حاضت أو نفست قبل أن تصلي، فالقول الراجح أنه لا يلزمها قضاء تلك الصلاة التي أدركت أول وقتها ثم حاضت أو نفست قبل أن تصليها‏.‏

قال شيخ الإسلام ابن تيمية رحمه الله في ‏"‏مجموع الفتاوى‏"‏ في هذه المسألة‏: والأظهر في الدليل مذهب أبي حنيفة ومالك؛ أنها لا يلزمها شيء؛ لأن القضاء إنما يجب بأمر جديد، ولا أمر هنا يلزمها بالقضاء، ولأنها أخرت تأخيرا جائزا؛ فهي غير مفرطة، وأما النائم أو الناسي، وإن كان غير مفرط أيضا؛ فإن ما يفعله ليس قضاء، بل ذلك وقت الصلاة في حقه حين يستيقظ ويذكر انتهى‏.‏

‏ الاستحاضة وأحكامها

الاستحاضة‏:‏ سيلان الدم في غير وقته على سبيل النزيف من عرق يسمى العاذل‏.‏ والمستحاضة أمرها مشكل؛ لاشتباه دم الحيض بدم الاستحاضة، فإذا كان الدم ينزل منها باستمرار أو غالب الوقت؛ فما الذي تعتبره منه حيضا وما الذي تعتبره استحاضة لا تترك من أجله الصوم والصلاة؛ فإن المستحاضة يعتبر لها أحكام الطاهرات‏.‏

وبناء على ذلك؛ فإن المستحاضة لها ثلاث حالات‏:‏

الحالة الأولى‏:‏ أن تكون لها عادة معروفة لديها قبل إصابتها بالاستحاضة، بأن كانت قبل الاستحاضة تحيض خمسة أيام أو ثمانية أيام مثلا في أول الشهر أو وسطه، فتعرف عددها ووقتها؛ فهذه تجلس قدر عادتها، وتدع الصلاة والصيام، وتعتبر لها أحكام الحيض، فإذا انتهت عادتها؛ اغتسلت وصلت، واعتبرت الدم الباقي دم استحاضة؛ لقوله صلى الله عليه وسلم لأم حبيبة‏:‏ ‏(‏امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي وصلي‏)‏ رواه مسلم، ولقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش‏:‏ ‏(‏إنما ذلك عرق، وليس بحيض، فإذا أقبلت حيضتك؛ فدعي الصلاة‏)‏ متفق عليه‏.‏

الحالة الثانية‏:‏ إذا لم يكن لها عادة معروفة، لكن دمها متميز، بعضه يحمل صفة الحيض؛ بأن يكون أسود أو ثخينا أو له رائحة، وبقيته لا تحمل صفة الحيض؛ بأن يكون أحمر ليس له رائحة ولا ثخينا؛ ففي هذه الحالة تعتبر الدم الذي يحمل صفة الحيض حيضا، فتجلس وتدع الصلاة والصيام، وتعتبر ما عداه استحاضة، تغتسل عند نهاية الذي يحمل صفة الحيض، وتصلي وتصوم، وتعتبر طاهرا؛ لقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش‏:‏‏‏(إذا كان دم الحيض، فإنه أسود يعرف؛ فأمسكي عن الصلاة، فإذا كان الآخر؛ فتوضئي وصلي)‏رواه أبو داود والنسائي، وصححه ابن حبان والحاكم؛ ففيه أن المستحاضة تعتبر صفة الدم، فتميز بها بين الحيض وغيره‏.‏

الحالة الثالثة‏:‏ إذا لم يكن لها عادة تعرفها ولا صفة تميز بها الحيض من غيره؛ فإنها تجلس غالب الحيض ستة أيام أو سبعة أيام من كل شهر؛ لأن هذه عادة غالب النساء؛ لقوله صلى الله عليه وسلم لحمنة بنت جحش‏:‏ ‏(‏إنما هي ركضة من الشيطان؛ فتحيضي ستة أيام أو سبعة أيام، ثم اغتسلي، فإذا استنقأت، فصلي أربعة وعشرين أو ثلاثة وعشرين، وصومي وصلي، فإن ذلك يجزئك، وكذلك فافعلي كما تحيض النساء‏)‏‏.‏ رواه الخمسة، وصححه الترمذي‏.‏

والحاصل مما سبق أن المعتادة ترد إلى عادتها، والمميزة ترد إلى العمل بالتمييز، والفاقدة لهذا تحيض ستا أو سبعا، وفي هذا جمع بين السنن الثلاث الواردة عن النبي صلى الله عليه وسلم في المستحاضة‏.‏ قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ والعلامات التي قيل بها ست‏:‏ إما العادة؛ فإن العادة أقوى العلامات، لأن الأصل مقام الحيض دون غيره، وإما التمييز؛ لأن الدم الأسود والثخين المنتن أولى أن يكون حيضا من الأحمر، وإما اعتبار غالب عادة النساء؛ لأن الأصل إلحاق الفرد بالأعم الأغلب؛ فهذه العلامات الثلاث تدل عليها السنة والاعتبار،، ثم ذكر بقية العلامات التي قيل بها‏.‏
وقال في النهاية:‏ ‏"‏ وأصوب الأقوال اعتبار العلامات التي جاءت بها السنة، وإلغاء ما سوى ذلك ‏"‏ انتهى‏.‏
ما يلزم المستحاضة في حال الحكم بطهارتها يجب عليها أن تغتسل عند نهاية حيضتها المعتبرة حسبما سيأتي بيانه‏.‏

تغسل فرجها لإزالة ما عليه من الخارج عند كل صلاة، وتجعل في المخرج قطنا ونحوه يمنع الخارج، وتشد عليه ما يمسكه عن السقوط، ثم تتوضأ عند دخول وقت كل صلاة‏.‏ لقوله صلى الله عليه وسلم في المستحاضة‏:‏ ‏(‏تدع الصلاة أيام أقرائها، ثم تغتسل وتتوضأ عند كل صلاة‏)‏ رواه أبو داود وابن ماجه والترمذي وقال‏:‏ ‏"‏ حديث حسن ‏"‏، وقال صلى الله عليه وسلم‏:‏ ‏(‏أنعت لك الكرسف، تحشين به المكان‏)‏ والكرسف القطن، ويمكن استعمال الحفائظ الطبية الموجودة الآن‏.‏

‏ النفاس وأحكامه

والنفاس كالحيض فيما يحل؛ كالاستمتاع منها بما دون الفرج، وفيما يحرم؛ كالوطء في الفرج ومنع الصوم والصلاة والطلاق والطواف وقراءة القرآن واللبث في المسجد، وفي وجوب الغسل على النفساء عند انقطاع دمها كالحائض، ويجب عليها أن تقضي الصيام دون الصلاة؛ فلا تقضيها كالحائض‏.‏

والنفاس دم ترخيه الرحم للولادة وبعدها، وهو بقية الدم الذي احتبس في مدة الحمل، وأكثر مدته عند الجمهور أربعون يوما‏.‏
قال الترمذي‏:‏ أجمع أهل العلم من الصحابة ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما؛ إلا أن ترى الطهر قبل ذلك؛ فتغتسل وتصلي ا ه‏.‏
فإذا انقطع دم النفساء قبل الأربعين، فقد انتهى نفاسها، فتغتسل وتصلي وتزاول ما منعت منه بسبب النفاس‏.‏

وإذا ألقت الحامل ما تبين فيه خلق إنسان، بأن كان فيه تخطيط، وصار معها دم بعده؛ فلها أحكام النفساء، والمدة التي يتبين فيها خلق الإنسان في الحمل ثلاثة أشهر غالبا، وأقلها واحد وثمانون يوما، وإن ألقت علقة أو مضغة؛ لم يتبين فيها تخطيط إنسان؛ لم تعتبر ما ينزل بعدها من الدم نفاسا؛ فلا تترك الصلاة ولا الصيام، وليست لها أحكام النفساء‏.‏

تنبيه هام‏:‏

وهنا مسألة يجب التنبيه عليها، وهي أن البعض من النساء قد تتناول دواء لمنع نزول دم الحيض حتى تتمكن من صيام رمضان أو أداء الحج فإن كانت هذه الحبوب لمنع نزول الدم فترة ولا تقطعه؛ فلا بأس بتناولها، وإن كانت تقطع الحيض قطعا مؤبدا؛ فهذا لا يجوز؛ إلا بإذن الزوج؛ لأن هذا يترتب عليه قطع النسل‏.‏

هذه جمل من أحكام الحيض، مررنا عليها مرا سريعا، وتفاصيلها تحتاج إلى وقت طويل، لكن يجب على من أشكل عليه شيء منها أو من غيرها أن يسأل العلماء، فسيجد عندهم إن شاء الله ما يزيل إشكاله، وبالله التوفيق

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالدي


أحكام الغسل

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام الغسل

عرفت مما سبق أحكام الطهارة من الحدث الأصغر ونواقضها؛ فكنت بحاجة إلى أن تعرف أحكام الطهارة من الحدث الأكبر؛ جنابة كان أو حيضا أو نفاسا، وهذه الطهارة تسمى - بالغسل - بضم الغين -، وهو استعمال الماء في جميع البدن على صفة مخصوصة يأتي بيانها‏.‏

والدليل على وجوبه‏:‏ قول الله تعالى‏:‏ ‏‏ {‏وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا‏}

وقد ذكروا أن الغسل من الجنابة كان معمولا به في الجاهلية، وهو من بقايا دين إبراهيم عليه الصلاة والسلام فيهم‏.‏

وموجبات الغسل ستة أشياء، إذا حصل واحد منها؛ وجب على المسلم الاغتسال‏:‏

أحدها‏:‏ خروج المني من مخرجه من الذكر أو الأنثى، ولا يخلو‏:‏ إما أن يخرج في حال اليقظة، أو حال النوم، فإن خرج في حال اليقظة؛ اشترط وجود اللذة بخروجه، فإن خرج بدون لذة؛ لم يوجب الغسل؛ كالذي يخرج بسبب مرض أو عدم إمساك، وإن خرج في حال النوم، وهو ما يسمى بالاحتلام، وجب الغسل مطلقا؛ لفقد إدراكه، فقد لا يشعر باللذة؛ فالنائم إذا استيقظ ووجد أثر المني؛ وجب عليه الغسل، وإن احتلم، ولم يخرج منه مني، ولم يجد له أثرا؛ لم يجب عليه الغسل‏.‏

الثاني‏:‏ من موجبات الغسل إيلاج الذكر في الفرج، ولو لم يحصل إنزال؛ للحديث الذي رواه مسلم وغيره عن النبي صلى الله عليه وسلم‏:‏ ‏(‏إذا قعد بين شعبها الأربع، ثم مس الختان الختان؛ فقد وجب الغسل‏)‏ فيجب الغسل على الواطئ والموطوءة بالإيلاج، ولو لم يحصل إنزال؛ لهذا الحديث، ولإجماع أهل العلم على ذلك‏.‏

الثالث‏:‏ من موجبات الغسل عند طائفة من العلماء‏:‏ إسلام الكافر، فإذا أسلم الكافر؛ وجب عليه الغسل؛ لأن النبي صلى الله عليه وسلم أمر بعض الذين أسلموا أن يغتسلوا، ويرى كثير من أهل العلم أن اغتسال الكافر إذا أسلم مستحب، وليس بواجب؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه كان يأمر به كل من أسلم، فيحمل الأمر به على الاستحباب؛ جمعا بين الأدلة، والله أعلم‏.‏

الرابع‏:‏ من موجبات الغسل‏:‏ الموت، فيجب تغسيل الميت؛ غير الشهيد في المعركة؛ فإنه لا يغسل، وتفاصيل ذلك تأتي في أحكام الجنائز إن شاء الله‏.‏

الخامس والسادس‏:‏ من موجبات الغسل الحيض والنفاس؛ لقوله صلى الله عليه وسلم‏:‏ ‏(‏وإذا ذهبت حيضتك؛ فاغتسلي وصلي‏)‏ وقوله تعالى‏:‏{‏فَإِذَا تَطَهَّرْنَ‏}‏ ‏ يعني‏:‏ الحيض يتطهرن بالاغتسال بعد انتهاء الحيض‏.‏

وصفة الغسل الكامل

- أن ينوي بقلبه‏.‏

- ثم يسمي ويغسل يديه ثلاثا ويغسل فرجه‏.‏

- ثم يتوضأ وضوءا كاملا‏.‏

- ثم يحثي الماء على رأسه ثلاث مرات، يروي أصول شعره‏.‏

- ثم يعم بدنه بالغسل، ويدلك بدنه بيديه، ليصل الماء إليه‏.‏

والمرأة الحائض أو النفساء تنقض رأسها للغسل من الحيض والنفاس، وأما الجنابة؛ فلا تنقضه حين تغتسل لها، لمشقة التكرار، ولكن؛ يجب عليها أن تروي أصول شعرها بالماء‏.‏

ويجب على المغتسل رجلا كان أو امرأة أن يتفقد أصول شعره ومغابن بدنه وما تحت حلقه وإبطيه وسرته وطي ركبتيه، وإن كان لابسا ساعة أو خاتما؛ فإنه يحركهما ليصل الماء إلى ما تحتهما‏.‏

وهكذا يجب أن يهتم بإسباغ الغسل؛ بحيث لا يبقى من بدنه شيء لا يصل إليه الماء، وقال صلى الله عليه وسلم‏:‏ ‏(‏تحت كل شعرة جنابة؛ فاغسلوا الشعر، وأنقوا البشر‏)‏ رواه أبو داود والترمذي‏.‏

ولا ينبغي له أن يسرف في صب الماء، فالمشروع تقليل الماء مع الإسباغ؛ فقد كان صلى الله عليه وسلم يتوضأ بالمد ويغتسل بالصاع؛ فينبغي الاقتداء به في تقليل الماء وعدم الإسراف‏.‏

كما يجب على المغتسل أن يستتر؛ فلا يجوز أن يغتسل عريانا بين الناس؛ لحديث‏:‏ ‏(‏إن الله حيي يحب الحياء والستر، فإذا اغتسل أحدكم؛ فليستتر‏)‏ رواه أبو داود والنسائي‏.‏

والغسل من الحدث الأكبر أمانة من جملة الأمانات التي بين العبد وبين ربه، يجب عليه أن يحافظ عليه، وأن يهتم بأحكامه؛ ليؤديه على الوجه المشروع، وما أشكل عليه من أحكامه وموجباته؛ سأل عنه، ولا يمنعه الحياء من ذلك؛ فإن الله لا يستحي من الحق، فالحياء الذي يمنع صاحبه من السؤال عن أمور دينه حياء مذموم، وهو جبن من الشيطان؛ ليثبط به الإنسان عن استكمال دينه ومعرفة ما يلزمه من أحكامه‏.‏

وأمر الطهارة عظيم، والتفريط في شأنها خطير؛ لأنها تترتب عليها صحة الصلاة التي هي عمود الإسلام‏.‏ سأل الله لنا ولجميع المسلمين البصيرة في دينه والإخلاص له في القول والعمل‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام المسح على الخفين وغيرهما م

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام المسح على الخفين وغيرهما من الحوائل

إ ن ديننا دين يسر لا دين مشقة وحرج، يضع لكل حالة ما يناسبها من الأحكام مما به تتحقق المصلحة وتنتفي المشقة، ومن ذلك ما شرعه الله في حالة الوضوء، إذا كان على شيء من أعضاء المتوضئ حائل يشق نزعه ويحتاج إلى بقائه‏:‏ إما لوقاية الرجلين كالخفين ونحوهما، أو لوقاية الرأس كالعمامة، وإما لوقاية جرح ونحوه كالجبيرة ونحوها؛ فإن الشارع رخص للمتوضئ أن يمسح على هذه الحوائل، ويكتفي بذلك عن نزعها وغسل ما تحتها؛ تخفيفا منه سبحانه وتعالى على عباده، ودفعا للحرج عنهم‏.‏

فأما مسح الخفين أو ما يقوم مقامهما من الجوربين والاكتفاء به عن غسل الرجلين؛ فهو ثابت بالأحاديث الصحيحة المستفيضة المتواترة في مسحه صلى الله عليه وسلم في الحضر والسفر، وأمره بذلك، وترخيصه فيه‏.‏

قال الحسن‏:‏ ‏(‏حدثني سبعون من أصحاب رسول الله صلى الله عليه وسلم أنه مسح على الخفين‏)‏ وقال النووي‏:‏ ‏(‏روى المسح على الخفين خلائق لا يحصون من الصحابة‏)‏ وقال الإمام أحمد‏:‏ ‏(‏ليس في نفسي من المسح شيء، فيه أربعون حديثا عن النبي صلى الله عليه وسلم‏) وقال ابن المبارك وغيره‏:‏ ‏(‏ليس في المسح على الخفين بين الصحابة اختلاف، هو جائز‏)‏ ونقل ابن المنذر وغيره إجماع العلماء على جوازه، واتفق عليه أهل السنة والجماعة؛ بخلاف المبتدعة الذين لا يرون جوازه‏.‏ وحكم المسح على الخفين‏:‏ أنه رخصة، فعله أفضل من نزع الخفين وغسل الرجلين؛ أخذا برخصة الله عز وجل، واقتداء بالنبي صلى الله عليه وسلم، ومخالفة للمبتدعة، والمسح يرفع الحدث عما تحت الممسوح، وقد كان النبي صلى الله عليه وسلم لا يتكلف ضد حاله التي عليها قدره، بل إن كانتا في الخفين؛ مسح على الخفين، وإن كانتا مكشوفتين؛ غسل القدمين؛ فلا يشرع لبس الخف ليمسح عليه‏.‏

ومدة المسح على الخفين بالنسبة للمقيم ومن سفره لا يبيح له القصر يوم وليلة، وبالنسبة لمسافر سفرا يبيح له القصر ثلاثة أيام بلياليها؛ رواه مسلم؛ أن النبي صلى الله عليه وسلم قال‏:‏ ‏(‏للمسافر ثلاثة أيام بلياليهن، وللمقيم يوم وليلة‏)‏

وابتداء المدة في الحالتين يكون من الحدث بعد اللبس؛ لأن الحدث هو الموجب للوضوء، ولأن جواز المسح يبتدئ من الحدث، فيكون ابتداء المدة من أول جواز المسح، ومن العلماء من يرى أن ابتداء المدة يكون من المسح بعد الحدث‏.‏

شروط المسح على الخفين ونحوهما‏:‏

1- يشترط للمسح على الخفين وما يقوم مقامهما من الجوارب ونحوها أن يكون الإنسان حال لبسهما على طهارة من الحدث؛ لما في ‏"‏ الصحيحين ‏"‏ وغيرهما؛ أن النبي صلى الله عليه وسلم قال لما أراد نزع خفيه وهو يتوضأ‏:‏ ‏(‏دعهما؛ فإني أدخلتهما طاهرتين‏)‏ وحديث‏:‏ ‏(‏أمرنا أن نمسح على الخفين إذا نحن أدخلناهما على طهر‏)‏ وهذا واضح الدلالة على اشتراط الطهارة عند اللبس للخفين، فلو كان حال لبسهما محدثا؛ لم يجز المسح عليهما‏.‏

2- ويشترط أن يكون الخف ونحوه مباحا، فإن كان مغصوبا أو حريرا بالنسبة للرجل؛ لم يجز المسح عليه؛ لأن المحرم لا تستباح به الرخصة‏.‏

3- ويشترط أن يكون الخف ونحوه ساترا للرجل؛ فلا يمسح عليه إذا لم يكن ضافيا مغطيا لما يجب غسله؛ بأن كان نازلا عن الكعب أو كان ضافيا لكنه لا يستر الرجل؛ لصفائه أو خفته؛ كجورب غير صفيق؛ فلا يمسح على ذلك كله؛ لعدم ستره‏.‏

ويمسح على ما يقوم مقام الخفين؛ فيجوز المسح على الجورب الصفيق الذي يستر الرجل من صوف أو غيره، لأن النبي صلى الله عليه وسلم مسح على الجوربين والنعلين، رواه أحمد وغيره وصححه الترمذي، ويستمر المسح عليه إلى تمام المدة؛ دون ما يلبس فوقه من خف أو نعل ونحوه، ولا تأثير لتكرار خلعه ولبسه إذا كان قد بدأ المسح على الجورب‏.‏

ويجوز المسح على العمامة بشرطين‏:‏

أحدهما‏:‏ تكون ساترة لما لم تجر العادة بكشفه من الرأس‏.‏

الشرط الثاني‏:‏ أن تكون العمامة محنكة، وهي التي يدار منها تحت الحنك دور فأكثر، أو تكون ذات ذؤابة، وهي التي يرخى طرفها من الخلف؛ فقد ثبت عن النبي صلى الله عليه وسلم المسح على العمامة بأحاديث أخرجها غير واحد من الأئمة، وقال عمر‏:‏ ‏(‏من لم يطهره المسح على العمامة، فلا طهره الله‏)‏

وإنما يجوز المسح على الخفين والعمامة في الطهارة من الحدث الأصغر، وأما الحدث الأكبر؛ فلا يمسح على شيء من ذلك فيه، بل يجب غسل ما تحتهما‏.‏ ويمسح على الجبيرة، وهي أعواد ونحوها تربط على الكسر، ويمسح على الضماد الذي يكون على الجرح، وكذلك يمسح على اللصوق الذي يجعل على القروح، كل هذه الأشياء يمسح عليها؛ بشرط أن تكون على قدر الحاجة؛ بحيث تكون على الكسر أو الجرح وما قرب هنه مما لا بد من وضعها عليه لتؤدي مهمتها، فإن تجاوزت قدر الحاجة؛ لزمه نزع ما زاد عن الحاجة‏.‏

ويجوز المسح على الجبيرة ونحوها في الحدث الأصغر والأكبر، وليس للمسح عليها وقت محدد، بل يمسح عليها إلى نزعها أو برء ما تحتها؛ لأن مسحها لأجل الضرورة إليها، فيتقدر بقدر الضرورة‏.‏

والدليل على مسح الجبيرة حديث جابر رضي الله عنه؛ قال‏:‏ خرجنا في سفر، فأصاب رجلا منا حجر، فشجه في رأسه، ثم احتلم، فسأل أصحابه‏:‏ هل تجدون لي رخصة في التيمم ‏؟‏ قالوا‏:‏ ما نجد لك رخصة وأنت تقدر على الماء‏.‏ فاغتسل، فمات، فلما قدمنا على رسول الله صلى الله عليه وسلم؛ أخبر بذلك، فقال‏:‏ ‏(‏قتلوه قتلهم الله، ألا سألوا إذا لم يعلموا؛ فإنما شفاء العي السؤال، إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة ثم يمسح عليها‏)‏ رواه أبو داود وابن ماجه، وصححها ابن السكن‏.‏

محل المسح من هذه الحوائل‏:‏

يمسح ظاهر الخف والجورب، ويمسح أكثر العمامة، ويختص ذلك بدوائرها، ويمسح على جميعا لجبيرة‏.‏ وصفة المسح على الخفين أن يضع أصابع يديه مبلولتين بالماء على أصابع رجليه ثم يمرهما إلى ساقه، يمسح الرجل اليمنى باليد اليمنى، والرجل اليسرى باليد اليسرى، ويفرج أصابعه إذا مسح، ولا يكرر المسح‏.‏وفقنا الله جميعا للعلم النافع والعمل الصالح‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام الوضوء

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام الوضوء

يقول الله تعالى‏:‏ {‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ‏}‏ ‏الآية؛ فهذه الآية الكريمة أوجبت الوضوء للصلاة، وبينت الأعضاء التي يجب غسلها أو مسحها في الوضوء، وحددت مواقع الوضوء منها، ثم بين النبي صلى الله عليه وسلم صفة الوضوء بقوله وبفعله بيانا كافيا‏.‏

اعلم أيها المسلم ‏!‏ أن للوضوء شروطا وفروضا وسننا، فالشروط والفروض لا بد منها حسب الإمكان؛ ليكون الوضوء صحيحا، وأما السنن؛ فهي مكملات الوضوء، وفيها زيادة أجر، وتركها لا يمنع صحة الوضوء‏:‏

فالشروط هي‏:‏

الإسلام، والعقل، والتمييز، والنية؛ فلا يصح الوضوء من كافر، ولا من مجنون، ولا من صغير لا يميزه، ولا ممن لم ينو الوضوء؛ بأن نوى تبردا، أو غسل أعضاءه ليزيل عنها نجاسة أو وسخا‏.‏

- ويشترط للوضوء أيضا أن يكون الماء طهورا كما سبق، فإن كان نجسا؛ لم يجزئه‏.‏ ويشترط للوضوء أيضا أن يكون الماء مباحا، فإن كان مغصوبا أو تحصل عليه بغير طريق شرعي؛ لم يصح الوضوء به‏.‏

وكذلك يشترط للوضوء أن يسبقه استنجاء أو استجمار على ما سبق تفصيله‏.‏

ويشترط للوضوء أيضا إزالة ما يمنع وصول الماء إلى الجلد؛ فلا بد للمتوضئ أن يزيل ما على أعضاء الوضوء من طين أو عجين أو شمع أو وسخ متراكم أو أصباغ سميكة؛ ليجري الماء على جلد العضو مباشرة من غير حائل‏.‏

أحكام الوضوء

يقول الله تعالى‏:‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ‏}‏ ‏ الآية؛ فهذه الآية الكريمة أوجبت الوضوء للصلاة، وبينت الأعضاء التي يجب غسلها أو مسحها في الوضوء، وحددت مواقع الوضوء منها، ثم بين النبي صلى الله عليه وسلم صفة الوضوء بقوله وبفعله بيانا كافيا‏.‏

اعلم أيها المسلم‏!‏ أن للوضوء شروطا وفروضا وسننا، فالشروط والفروض لا بد منها حسب الإمكان؛ ليكون الوضوء صحيحا، وأما السنن؛ فهي مكملات الوضوء، وفيها زيادة أجر، وتركها لا يمنع صحة الوضوء‏:‏

فالشروط هي‏:‏

الإسلام، والعقل، والتمييز، والنية؛ فلا يصح الوضوء من كافر، ولا من مجنون، ولا من صغير لا يميزه، ولا ممن لم ينو الوضوء؛ بأن نوى تبردا، أو غسل أعضاءه ليزيل عنها نجاسة أو وسخا‏.‏

ويشترط للوضوء أيضا أن يكون الماء طهورا كما سبق، فإن كان نجسا؛ لم يجزئه‏.‏ ويشترط للوضوء أيضا أن يكون الماء مباحا، فإن كان مغصوبا أو تحصل عليه بغير طريق شرعي؛ لم يصح الوضوء به‏.‏

وكذلك يشترط للوضوء أن يسبقه استنجاء أو استجمار على ما سبق تفصيله‏.‏

ويشترط للوضوء أيضا إزالة ما يمنع وصول الماء إلى الجلد؛ فلا بد للمتوضئ أن يزيل ما على أعضاء الوضوء من طين أو عجين أو شمع أو وسخ متراكم أو أصباغ سميكة؛ ليجري الماء على جلد العضو مباشرة من غير حائل‏.‏

وأما فروض الوضوء - وهي أعضاؤه -؛ فهي ستة‏:‏

أحدها‏:‏ غسل الوجه بكامله، ومنه المضمضة والاستنشاق، فمن غسل وجهه وترك المضمضة والاستنشاق أو أحدهما؛ لم يصح وضوءه، لأن الفم والأنف من الوجه، والله تعالى يقول‏:‏ ‏‏{‏فَاغْسِلُوا وُجُوهَكُمْ‏} فأمر بغسل الوجه كله، فمن ترك شيئا منه؛ لم يكن ممتثلا أمر الله تعالى، والنبي صلى الله عليه وسلم تمضمض واستنشق‏.‏

الثاني‏:‏ غسل اليدين مع المرفقين، لقوله تعالى‏:‏ ‏{‏وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ‏}‏ أي‏:‏ مع المرافق؛ لأن النبي صلى الله عليه وسلم أدار الماء على مرفقيه، وفي حديث آخر‏:‏ ‏(‏غسل يديه حتى أشرع في العضد‏)‏ مما يدل على دخول المرفقين في المغسول‏.‏

والثالث‏:‏ مسح الرأس كله، ومنه الأذنان؛ لقوله تعالى‏:‏ {‏وَامْسَحُوا بِرُءُوسِكُمْ‏}‏‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏الأذنان من الرأس‏)‏ رواه ابن ماجه والدارقطني وغيرهما؛ فلا يجزئ مسح بعض الرأس‏.‏

والرابع‏:‏ غسل الرجلين مع الكعبين، لقوله تعالى‏:‏ ‏‏{‏وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ‏} و ‏(‏إلى‏)‏ بمعنى ‏(‏مع‏)‏، وذلك للأحاديث الواردة في صفة الوضوء؛ فإنها تدل على دخول الكعبين في المغسول‏.‏

والخامس‏:‏ الترتيب؛ بأن يغسل الوجه أولا، ثم اليدين، ثم يمسح الرأس، ثم يغسل رجليه؛ لقوله تعالى‏:‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ‏} ‏‏والنبي صلى الله عليه وسلم رتب الوضوء على هذه الكيفية، وقال‏:‏ ‏(‏هذا وضوء لا يقبل الله الصلاة إلا به‏)‏ رواه أبو داود وغيره‏.‏

السادس‏:‏ الموالاة، وهي أن يكون غسل الأعضاء المذكورة متواليا، بحيث لا يفصل بين غسل عضو وغسل العضو الذي قبله، بل يتابع غسل الأعضاء الواحد تلو الآخر حسب الإمكان‏.‏

هذه فروض الوضوء التي لا بد منها فيه على وفق ما ذكره الله في كتابه‏.‏

وقد اختلف العلماء في حكم التسمية في ابتداء الوضوء هل هي واجبة أو سنة ‏؟‏ فهي عند الجميع مشروعة، ولا ينبغي تركها، وصفتها أن يقول‏:‏ بسم الله، وإن زاد‏:‏ الرحمن الرحيم، فلا بأس‏.‏

والحكمة - والله أعلم - في اختصاص هذه الأعضاء الأربعة بالوضوء، لأنها أسرع ما يتحرك من البدن، لاكتساب الذنوب، فكان في تطهير ظاهرها تنبيه على تطهير باطنها، وقد أخبر النبي صلى الله عليه وسلم أن المسلم كلما غسل عضوا منها؛ حط عنه كل خطيئة أصابها بذلك العضو، وأنها تخرج خطاياه مع الماء أو مع آخر قطر الماء‏.‏

ثم أرشد صلى الله عليه وسلم بعد غسل هذه الأعضاء إلى تجديد الإيمان بالشهادتين، إشارة إلى الجمع بين الطهارتين الحسية والمعنوية‏.‏ فالحسية تكون بالماء على الصفة التي بينها الله في كتابه من غسل هذه الأعضاء، والمعنوية تكون بالشهادتين اللتين تطهران من الشرك‏.‏

وقد قال تعالى في آخر آية الوضوء‏:‏ ‏ {‏مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ‏}‏وهكذا - أيها المسلم - شرع الله لك الوضوء؛ ليطهرك به من خطاياك، وليتم به نعمته عليك‏.‏

وتأمل افتتاح آية الوضوء بهذا النداء الكريم‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا‏}‏ فقد وجه سبحانه الخطاب إلى من يتصف بالإيمان؛ لأنه هو الذي يصغي لأوامر الله، وينتفع بها، ولهذا قال النبي صلى الله عليه وسلم‏:‏ ‏(‏ولا يحافظ على الوضوء إلا مؤمن‏)‏

وما زاد عما ذكر في صفة الوضوء؛ فهو مستحب‏:‏ من فعله؛ فله زيادة أجر، ومن تركه؛ فلا حرج عليه، ومن ثم سمى الفقهاء تلك الأفعال‏:‏ سنن الوضوء أي‏:‏ مستحباته؛ فسنن الوضوء هي‏:‏

أولا‏:‏ السواك، وتقدم بيان فضيلته وكيفيته، ومحله عند المضمضة، ليحصل به والمضمضة تنظيف الفم لاستقبال العبادة والتهيؤ لتلاوة القرآن ومناجاة الله عز وجل‏.‏

ثانياً‏:‏ غسل الكفين ثلاثا في أول الوضوء قبل غسل الوجه؛ لورود الأحاديث به، ولأن اليدين آلة نقل الماء إلى الأعضاء، ففي غسلهما احتياط لجميع الوضوء‏.‏

ثالثاً‏:‏ البداءة بالمضمضة والاستنشاق قبل غسل الوجه؛ لورود البداءة بهما في الأحاديث، ويبالغ فيها إن كان غير صائم، ومعنى المبالغة في المضمضة‏:‏ إدارة الماء في جميع فمه، وفي الاستنشاق‏:‏ جذب الماء إلى أقصى أنفه‏.‏

رابعاً‏:‏ ومن سنن الوضوء تخليل اللحية الكثيفة بالماء حتى يبلغ داخلها، وتخليل أصابع اليدين والرجلين‏.‏

خامساً‏:‏ التيامن، وهو البدء باليمنى من اليدين والرجلين قبل اليسرى‏.‏

سادساً‏:‏ الزيادة على الغسلة الواحدة إلى ثلاث غسلات في غسل الوجه واليدين والرجلين‏.‏

هذه شروط الوضوء وفروضه وسننه، يجدر بك أن تتعلمها وتحرص على تطبيقها في كل وضوء، ليكون وضوءك مستكملا للصفة المشروعة، لتحوز على الثواب‏.‏ ونسأل الله لنا ولك المزيد من العلم النافع والعمل الصالح‏.‏

بيان صفة الوضوء

بعد أن عرفت شرائط الوضوء وفرائضه وسننه على ما سبق بيانه، كأنك تطلعت إلى بيان صفة الوضوء التي تطبق فيها تلك الأحكام، وهي صفة الوضوء الكامل المشتمل على الفروض والسنن مستوحاة من نصوص الشرع؛ لتعمل على تطبيقها إن شاء الله؛ فصفة الوضوء‏:‏

أن ينوي الوضوء لما يشرع له الوضوء من صلاة ونحوها‏.‏

ثم يقول‏:‏ بسم الله‏.‏

ثم يغسل كفيه ثلاث مرات‏.‏

ثم يتمضمض ثلاث مرات، ويستنشق ثلاث مرات، وينثر الماء من أنفه بيساره‏.‏

ويغسل وجهه ثلاث مرات، وحد الوجه طولا من منابت شعر الرأس المعتاد إلى ما انحدر من اللحيين والذقن، واللحيان عظمان في أسفل الوجه‏:‏ أحدهما من جهة اليمين، والثاني من جهة اليسار، والذقن مجمعهما، وشعر اللحية من الوجه؛ فيجب عسله، ولو طال، فإن كانت اللحية خفيفة الشعر؛ وجب غسل باطنها وظاهرها، وإن كانت كثيفة - أي‏:‏ ساترة للجلد - وجب غسل ظاهرها، ويستحب تخليل باطنها كما تقدم، وحد الوجه عرضا من الأذن إلى الأذن، والأذنان من الرأس؛ فيمسحان معه كما تقدم‏.‏

ثم يغسل يديه مع المرفقين ثلاث مرات، وحد اليد هنا‏:‏ من رءوس الأصابع مع الأظافر إلى أول العضد، ولا بد أن يزيل ما علق باليدين قبل الغسل من عجين وطين وصبغ كثيف على الأظافر حتى يتبلغ بماء الوضوء‏.‏

ثم يمسح كل رأسه وأذنيه مرة واحدة بماء جديد غير البلل الباقي من غسل يديه، وصفة مسح الرأس أن يضع يديه مبلولتين بالماء على مقدم رأسه، ويمرهما إلى قفاه، ثم يردهما إلى الموضع الذي بدأ منه، ثم يدخل أصبعيه السبابتين في خرقي أذنيه، ويمسح ظاهرهما بإبهاميه‏.‏

ثم يغسل رجليه ثلاث مرات مع الكعبين، والكعبان‏:‏ هما العظمان الناتئان في أسفل الساق‏.‏

ومن كان مقطوع اليد أو الرجل؛ فإنه يغسل ما بقي من الذراع أو الرجل، فإن قطع من مفصل المرفق؛ غسل رأس العضد، وإن قطع من الكعب، غسل طرف الساق؛ لقوله تعالى‏:‏ ‏{‏فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ‏}‏ وقوله صلى الله عليه وسلم‏:‏ ‏(‏إذا أمرتكم بأمر؛ فأتوا منه ما استطعتم‏)‏ فإذا غسل بقية المفروض؛ فقد أتى بما استطاع‏.‏

ثم بعد الفراغ من الوضوء على الصفة التي ذكرنا، يرفع بصره إلى السماء، ويقول ما ورد عن النبي صلى الله عليه وسلم من الأدعية في هذه الحالة، ومن ذلك‏:‏ ‏(‏أشهد لا إله إلا الله وحده، لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين، سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك‏)‏‏.‏

والمناسبة في الإتيان بهذا الذكر والدعاء بعد الوضوء‏:‏ أنه لما كان الوضوء طهارة للظاهر؛ ناسب ذكر طهارة الباطن؛ بالتوحيد والتوبة، وهما أعظم المطهرات، فإذا اجتمع له الطهوران؛ طهور الظاهر بالوضوء، وطهور الباطن بالتوحيد والتوبة؛ صلح للدخول على الله، والوقوف بين يديه، ومناجاته‏.‏

ولا بأس أن ينشف المتوضئ أعضاءه من ماء الوضوء بمسحه بخرقة ونحوها‏.‏

ثم اعلم أيها المسلم‏:‏ أنه يجب إسباغ الوضوء وهو إتمامه باستكمالالأعضاء وتعميم كل عضو بالماء، ولا يترك منه شيئا لم يصبه الماء‏:‏ فقد ‏(‏رأى النبي صلى الله عليه وسلم رجلا ترك موضع ظفر على قدمه؛ فقال له‏:‏ ارجع، فأحسن وضوءك‏)‏‏.‏

‏(‏وعن بعض أزواج النبي صلى الله عليه وسلم؛ أنه رأى رجلا يصلي وفي بعض قدمه لمعة قدر الدرهم لم يصبها الماء؛ فأمره أن يعيد الوضوء والصلاة) وقال صلى الله عليه وسلم‏:‏ (ويل للأعقاب من النار‏)‏ وذلك لأنه قد يحصل التساهل في تعاهدهما؛ فلا يصل إليهما الماء، أو تبقى فيهما بقية لا يعمها الماء؛ فيعذبان بالنار بسبب ذلك‏.‏

وقال صلى الله عليه وسلم في الحديث الذي رواه أبو داود وغيره‏:‏ ‏(‏إنه لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله؛ فيغسل وجهه ويديه إلى المرفقين، ثم يمسح برأسه ورجليه إلى الكعبين‏)‏

ثم اعلم أيها المسلم أنه ليس معنى إسباغ الوضوء كثرة صب الماء، بل معناه تعميم العضو بجريان الماء عليه كله، وأما كثرة صب الماء؛ فهذا إسراف منهي عنه، بل قد يكثر صب الماء ولا يتطهر الطهارة الواجبة، وإذا حصل إسباغ الوضوء مع تقليل الماء، فهذا هو المشروع‏:‏ فقد ثبت في ‏"‏ الصحيحين ‏"‏؛ أنه صلى الله عليه وسلم ‏(‏كان يتوضأ بالمد ويغتسل بالصاع إلى خمسة أمداد‏)‏

ونهى صلى الله عليه وسلم عن الإسراف في الماء؛ فقد ‏(‏مر صلى الله عليه وسلم بسعد وهو يتوضأ؛ فقال‏:‏ ما هذا السرف ‏؟‏، فقال‏:‏ أفي الوضوء إسراف ‏؟‏‏!‏ فقال‏:‏ نعم، ولو كنت على نهر جار‏)‏ رواه أحمد وابن ماجه، وله شواهد،والسرف ضد القصد‏.‏

وأخبر صلى الله عليه وسلم أنه يكون في أمته من يتعدى في الطهور، وقال؛‏(‏إن للوضوء شيطانا يقال له‏:‏ الولهان؛ فاتقوا وسواس الماء‏)‏ والسرف في صب الماء - مع أنه يضيع الماء من غير فائدة - يوقع في مفاسد أخرى‏:‏

منها‏:‏ أنه قد يعتمد على كثرة الماء؛ فلا يتعاهد وصول الماء إلى أعضائه؛ فربما تبقى بقية لم يصلها الماء، ولا يدري عنها، فيبقى وضوؤه ناقصا، فيصلي بغير طهارة‏.‏

ومنها‏:‏ الخوف عليه من الغلو في العبادة؛ فإن الوضوء عبادة، والعبادة إذا دخلها الغلو؛ فسدت‏.‏

ومنها‏:‏ أنه قد يحدث له الوسواس في الطهارة بسبب الإسراف في صب الماء‏.‏

والخير كله في الاقتداء بالرسول صلى الله عليه وسلم، وشر الأمور محدثاتها، وفق الله الجميع لما يحبه ويرضاه‏.‏

فعليك أيها المسلم بالحرص على أن يكون وضوءك وجميع عباداتك على الوجه المشروع، من غير إفراط ولا تفريط؛ فكلا طرفي الأمور ذميم، وخير الأمور أوسطها، والمتساهل في العبادة ينتقصها، والغالي فيها يزيد عليها ما ليس منها، والمستن فيها بسنة الرسول صلى الله عليه وسلم هو الذي يوفيها حقها‏.‏

اللهم أرنا الحق حقا وارزقنا اتباعه، وأرنا الباطل باطلا وارزقنا اجتنابه، ولا تجعله ملتبسا علينا؛ فنضل‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام صلاة الاستسقاء

‏ {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام صلاة الاستسقاء

الاستسقاء هنا هو طلب السقي من الله تعالى؛ فالنفوس مجبولة على الطلب ممن يغيثها، وهو الله وحده، وكان ذلك معروفا في الأمم الماضية، وهو من سنن الأنبياء عليهم الصلاة والسلام، قال الله تعالى‏:‏ ‏{‏وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ‏}‏ واستسقى خاتم الأنبياء نبينا محمدا صلى الله عليه وسلم لأمته مرات متعددة وعلى كيفيات متنوعة، وأجمع المسلمون على مشروعيته‏.‏

ويشرع الاستسقاء إذا أجدبت الأرض - أي‏:‏ أمحلت - وانحبس المطر وأضر ذلك بهم؛ فلا مناص لهم أن يتضرعوا إلى ربهم ويستسقوه ويستغيثوه بأنواع من التضرع‏:‏ تارة بالصلاة جماعة أو فرادى، وتارة بالدعاء في خطبة الجمعة، يدعو الخطيب والمسلمون يؤمنون على دعائه، وتارة بالدعاء عقب الصلوات وفي الخلوات بلا صلاة ولا خطبة؛ فكل ذلك وارد عن النبي صلى الله عليه وسلم‏.‏

وحكم صلاة الاستسقاء أنها سنة مؤكدة؛ لقول عبد الله بن زيد‏:‏ ‏(‏خرج النبي صلى الله عليه وسلم يستسقي، فتوجه إلى القبلة يدعو وحول رداءه، ثم صلى ركعتين جهر فيهما بالقراءة‏)‏ متفق عليه، ولغيره من الأحاديث‏.‏

و صفة صلاة الاستسقاء في موضعها وأحكامها كصلاة العيد؛ فيستحب فعلها في المصلى كصلاة العيد، وأحكامها كأحكام صلاة العيد في عدد الركعات والجهر بالقراءة، وفي كونها تصلى قبل الخطبة، وفي التكبيرات الزوائد في الركعة الأولى والثانية قبل القراءة؛ كما سبق بيانه في صلاة العيد‏.‏

قال ابن عباس رضي الله عنهما‏:‏ ‏(‏صلى النبي صلى الله عليه وسلم ركعتين كما يصلي العيد‏)‏ قال الترمذي‏:‏ ‏"‏ حديث حسن صحيح ‏"‏، وصححه الحاكم وغيره‏.‏

ويقرأ في الركعة الأولى بسورة‏:‏ ‏{‏سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى‏}‏ وفي الثانية بسورة الغاشية‏.‏

ويصليها أهل البلد في الصحراء، لأنه صلى الله عليه وسلم لم يصلها إلا في الصحراء، ولأن ذلك أبلغ في إظهار الافتقار إلى الله تعالى‏.‏

وإذا أراد الإمام الخروج لصلاة الاستسقاء؛ فإنه ينبغي أن يتقدم ذلك تذكير الناس بما يلين قلوبهم من ذكر ثواب الله وعقابه، ويأمرهم بالتوبة من المعاصي، والخروج من المظالم، بردها إلى مستحقيها؛ لأن المعاصي سبب لمنع القطر وانقطاع البركات، والتوبة والاستغفار سبب لإجابة الدعاء، قال الله تعالى‏:‏ ‏{‏وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ‏}‏ ويأمرهم بالصدقة على الفقراء والمساكين، لأن ذلك سبب للرحمة، ثم يعين لهم يوما يخرجون فيه ليتهيئوا ويستعدوا لهذه المناسبة الكريمة بما يليق بها من الصفة المسنونة، ثم يخرجون في الموعد إلى المصلى بتواضع وتذلل وإظهار للافتقار إلى الله تعالى، ولقول ابن عباس رضي الله عنهما‏:‏ ‏(‏خرج النبي صلى الله عليه وسلم للاستسقاء متذللا متواضعا متخشعا متضرعا‏)‏ قال الترمذي‏:‏ ‏"‏ حديث حسن صحيح ‏"‏ وينبغي أن لا يتأخر أحد من المسلمين يستطيع الخروج، حتى الصبيان والنساء اللاتي لا تخشى الفتنة بخروجهن، فيصلي بهم الإمام ركعتين كما سبق، ثم يخطب خطبة واحدة، وبعض العلماء يرى أنه يخطب خطبتين، والأمر واسع، ولكن الاقتصار على خطبة واحدة أرجح من حيث الدليل، وكذلك كون الخطبة بعد صلاة الاستسقاء هو أكثر أحواله صلى الله عليه وسلم، واستمر عمل المسلمين عليه، وورد أنه صلى الله عليه وسلم خطب قبل الصلاة، وقال به بعض العلماء، والأول أرجح، والله أعلم‏.‏

وينبغي أن يكثر في خطبة الاستسقاء من الاستغفار وقراءة الآيات التي فيها الأمر به، لأن ذلك سبب لنزول الغيث، ويكثر من الدعاء بطلب الغيث من الله تعالى، ويرفع يديه، لأن النبي صلى الله عليه وسلم كان يرفع يديه في دعائه بالاستسقاء، حتى يرى بياض إبطيه، ويصلي على النبي صلى الله عليه وسلم، لأن ذلك من أسباب الإجابة، ويدعو بالدعاء الوارد عن النبي صلى الله عليه وسلم في هذا الموطن؛ اقتداء به،‏.‏ قال الله تعالى‏:‏ {‏لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ‏}‏ ‏

ويسن أن يستقبل القبلة في آخر الدعاء، ويحول رداءه؛ فيجعل اليمين على الشمال والشمال على اليمين، وكذلك ما شابه الرداء من اللباس كالعباءة ونحوها، لما في ‏"‏ الصحيحين ‏"‏؛ ‏(‏أن النبي صلى الله عليه وسلم حول إلى الناس ظهره، واستقبل القبلة يدعو، ثم حول رداءه‏.‏‏.‏‏.‏‏)‏ والحكمة في ذلك - والله أعلم - التفاؤل بتحويل الحال عما هي عليه من الشدة إلى الرخاء ونزول الغيث، ويحول الناس أرديتهم لما روى الإمام أحمد‏:‏ ‏(‏وحول الناس معه أرديتهم‏)‏ ولأن ما ثبت في حق النبي صلى الله عليه وسلم ثبت في حق أمته، ما لم يدل دليل على اختصاصه به، ثم إن سقى الله المسلمين، وإلا؛ أعادوا الاستسقاء ثانيا وثالثا؛ لأن الحاجة داعية إلى ذلك‏.‏

وإذا نزل المطر يسن أن يقف في أوله ليصيبه منه ويقول‏:‏ اللهم صيبا نافعا، ويقول‏:‏ مطرنا بفضل الله ورحمته‏.

وإذا زادت المياه وخيف منها الضرر؛ سن أن يقول‏:‏ اللهم حوالينا ولا علينا، اللهم على الظراب والآكام وبطون الأودية ومنابت الشجر؛ لأنه صلى الله عليه وسلم كان يقول ذلك، متفق عليه، والله أعلم‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام صلاة الجمعة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام صلاة الجمعة

سميت بذلك لجمعها الخلق الكثيـر، ويومها أفضل أيـام الأسبوع، ففي ‏"‏ الصحيحين ‏"‏ وغيرهما‏:‏ ‏(‏من أفضل أيامكم يوم الجمعة‏)‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏نحن الآخرون الأولون السابقون يوم القيامة، بيد أنهم أوتوا الكتاب من قبلنا، ثم هذا يومهم الذي فرض الله عليهم، فاختلفوا فيه، فهدانا الله له، والناس لنا فيه تبع‏)‏ وروى مسلم عنه صلى الله عليه وسلم أنه قال‏:‏ ‏(‏أضل الله عن الجمعة من كان قبلنا، فكان لليهود يوم السبت، وللنصارى يوم الأحد، فجاء الله بنا، فهدانا ليوم الجمعة‏)‏

شرع اجتماع المسلمين فيه لتنبيههم على عظم نعمة الله عليهم، وشرعت فيه الخطبة لتذكيرهم بتلك النعمة، وحثهم على شكرها، وشرعت فيه صلاة الجمعة في وسط النهار، ليتم الاجتماع في مسجد واحد‏.‏

وأمر الله المؤمنين بحضور ذلك الاجتماع واستماع الخطبة وإقامة تلك الصلاة، قال تعالى‏:‏ ‏‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ‏} قال ابن القيم‏:‏ ‏"‏ كان من هدي النبي صلى الله عليه وسلم تعظيم هذا اليوم وتشريفه وتخصيصه بعبادات يختص بها عن غيره، وقد اختلف العلماء، هل هو أفضل أم يوم عرفة؛ على قولين، هما وجهان لأصحاب الشافعي، وكان صلى الله عليه وسلم يقرأ في فجره بسورتي ‏(‏الم تنزيل‏)‏، و{‏هَلْ أَتَى عَلَى الْإِنْسَانِ‏} إلى أن قال‏:‏ ‏"‏وسمعت شيخ الإسلام ابن تيمية يقول‏:‏ إنما كان النبي صلى الله عليه وسلم يقرأ هاتين السورتين في فجر الجمعة لأنهما تضمنتا ما كان ويكون في يومها؛ فإنهما اشتملتا على خلق آدم، وعلى ذكر المعاد، وحشر العباد، وذلك يكون يوم الجمعة، وكان في قراءتهما في هذا اليوم تذكير للأمة بما كان فيه ويكون، والسجدة جاءت تبعا، ليست مقصودة حتى يقصد المصلي قراءتها حيث اتفقت - ‏يعني‏:‏ من أي سورة‏ - "‏

ومن خصائص يوم الجمعة استحباب كثرة الصلاة على النبي صلى الله عليه وسلم فيه وفي ليلته؛ لقوله صلى الله عليه وسلم‏:‏ ‏(‏أكثروا من الصلاة علي يوم الجمعة وليلة الجمعة‏)‏ رواه البيهقي‏.‏

ومن أعظم خصائص يوم الجمعة صلاة الجمعة التي هي من آكد فروض الإسلام ومن أعظم مجامع المسلمين، من تركها تهاونا بها، طبع الله على قلبه‏.‏ ومن خصائص يوم الجمعة الأمر بالاغتسال فيه، وهو سنة مؤكدة، ومن العلماء من يوجبه مطلقا، ومنهم يوجبه في حق من به رائحة يحتاج إلى إزالتها‏.‏ ومن خصائص يوم الجمعة استحباب التطيب فيه، وهو أفضل من التطيب في غيره من أيام الأسبوع‏.‏ ومن خصائص هذا اليوم؛ استحباب التبكير للذهاب إلى المسجد لصلاة الجمعة، والاشتغال بالصلاة النافلة والذكر والقراءة حتى يخرج الإمام للخطبة، ووجوب الإنصات للخطبة إذا سمعها، فإن لم ينصت للخطبة، كان لاغيا، ومن لغا، فلا جمعة له، وتحريم الكلام وقت الخطبة؛ ففي ‏"‏ المسند ‏"‏ مرفوعا‏:‏ ‏(‏والذي يقول لصاحبه‏:‏ أنصت، فلا جمعة له‏)‏

ومن خصائص يوم الجمعة قراءة سورة الكهف في يومها؛ فقد ثبت عن النبي صلى الله عليه وسلم‏:‏ ‏(‏من قرأ سورة الكهف يوم الجمعة؛ سطع له نور من تحت قدمه إلى عنان السماء، يضيء به يوم القيامة، وغفر له ما بين الجمعتين‏)‏ رواه الحاكم والبيهقي‏.‏ ومن خصائص يوم الجمعة أن فيه ساعة الإجابة؛ ففي ‏"‏ الصحيحين ‏"‏ من حديث أبي هريرة‏:‏ ‏(‏إن في الجمعة لساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله شيئا، إلا أعطاه إياه وقال بيده؛ يقللها‏)‏

ومن خصائص يوم الجمعة أن فيه الخطبة التي يقصد بها الثناء على الله وتمجيده والشهادة له بالوحدانية ولرسوله جمع بالرسالة وتذكير العباد‏.‏ وخصائص هذا اليوم كثيرة، ذكرها الإمام ابن القيم في كتابه ‏"‏ زاد المعاد ‏"‏، فأوصلها إلى ثلاث وثلاثين ومئة‏.‏ ومع هذا؛ يتساهل كثير من الناس في حق هذا اليوم، فلا يكون له مزية عندهم على غيره من الأيام، والبعض الآخر يجعل هذا اليوم وقتا للكسل والنوم، والبعض يضيعه باللهو واللعب والغفلة عن ذكر الله، حتى إنه لينقص عدد المصلين في المساجد في فجر ذلك اليوم نقصا ملحوظا؛ فلا حول ولا قوة إلا بالله‏.‏

ويستحب التبكير في الذهاب إلى المسجد يوم الجمعة، فإذا دخل المسجد؛ صلى تحية المسجد ركعتين‏.‏ وإن كان مبكرا فأراد أن يتنفل بزيادة صلوات؛ فلا مانع من ذلك؛ لأن السلف كانوا يبكرون ويصلون حتى يخرج الإمام‏.‏

قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ والأولى لمن جاء إلى الجمعة أن يشتغل بالصلاة حتى يخرج الإمام؛ لما في ‏"‏ الصحيح ‏"‏ من قوله صلى الله عليه وسلم ‏‏ (ثم يصلي ما كتب له) ‏، بل ألفاظه صلى الله عليه وسلم فيها الترغيب في الصلاة إذا قدم الرجل المسجد يوم الجمعة من غير توقيت، وهو المأثور عن الصحابة، كانوا إذا أتوا المسجد يوم الجمعة؛ يصلون من حين يدخلون ما تيسر؛ فمنهم من يصلي عشر ركعات، ومنهم من يصلي اثنتي عشرة ركعة، ومنهم من يصلي ثماني ركعات، ومنهم من يصلي أقل من ذلك، ولهذا؛ كان جماهير الأئمة متفقين على أنه ليس قبل الجمعة سنة مؤقتة بوقت مقدرة بعدد، والصلاة قبل الجمعة حسنة، وليست بسنة راتبة، وإن فعل أو ترك، لم ينكر عليه، وهذا أعدل الأقوال، وحينئذ؛ فقد يكون الترك أفضل، إذا اعتقد الجهال أنها سنة راتبة ‏"‏ ا ه‏. هذا ما يتعلق بصلاة النافلة قبل صلاة الجمعة؛ فليس لها راتبة قبلها، وإنما راتبتها بعدها، ففي ‏"‏ صحيح مسلم ‏"‏‏:‏ ‏(‏إذا صلى أحدكم الجمعة فليصل بعدها أربع ركعات‏)‏ وفي ‏"‏ الصحيحين ‏"‏‏:‏ ‏(‏أنه صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين‏)‏ والجمع بين الحديثين أنه إن صلى في بيته؛ صلى ركعتين، وإن صلى في المسجد، صلى أربع ركعات، وإن شاء صلى ست ركعات؛ لقول ابن عمر‏:‏ و‏(‏كان النبي صلى الله عليه وسلم إذا صلى الجمعة، تقدم فصلى ركعتين، ثم تقدم فصلى أربعا‏)‏والأحقية في المكان في المسجد للسابق بالحضور بنفسه، وأما ما يفعله الناس من حجز مكان في المسجد، توضع فيه سجادة أو عصا أو نعلان، ويتأخر هو عن الحضور، ويحرم المتقدم من ذلك المكان، فإن ذلك عمل غير سائغ، بل صرح بعض العلماء أن لمن أتى المسجد رفع ما وضع في ذلك المكان والصلاة فيه؛ لأن السابق يستحق الصلاة في الصف الأول، ولأن وضع الحمى للمكان في المسجد دون حضور من الشخص اغتصاب للمكان‏.‏

قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ وما يفعله كثير من الناس من تقديم مفارش ونحوها إلى المسجد يوم الجمعة قبل صلاتهم؛ فهذا منهي عنه باتفاق المسلمين، بل محرم، وهل تصح صلاة على ذلك المفروش ‏؟‏ فيه قولان للعلماء؛ لأنه غصب بقعة في المسجد بفرش ذلك المفروش فيها، ومنع غيره من المصلين الذين يسبقونه إلى المسجد أن يصلي في ذلك المكان، والمأمور به أن يسبق الرجل بنفسه إلى المسجد، فإذا قدم المفروش ونحوه وتأخر هو؛ فقد خالف الشريعة من جهتين‏:‏ من جهة تأخره وهو مأمور بالتقدم، ومن جهة غصبه لطائفة من المسجد ومنعه السابقين له، وأن يتموا الصف الأول فالأول، ثم إنه إذا حضر يتخطى رقاب الناس ‏"‏ ا هـ‏.‏

ومن أحكام الجمعة أن من دخل المسجد والإمام يخطب؛ لم يجلس حتى يصلي ركعتين يوجز فيهما؛ لقوله صلى الله عليه وسلم‏:‏ ‏(‏إذا جاء أحدكم يوم الجمعة وقد خرج الإمام؛ فليصل ركعتين) متفق عليه.‏ زاد مسلم‏:‏ (وليتجوز فيهما) أي‏:‏ يسرع‏.‏ فإن جلس؛ قام فأتى بهما، لأن النبي صلى الله عليه وسلم أمر الرجل الذي جلس قبل أن يصليهما، فقال له‏:‏ ‏(‏قم فاركع ركعتين‏)‏

ومن أحكام صلاة الجمعة أنه لا يجوز الكلام والإمام يخطب‏:‏ لقوله تعالى‏:‏ ‏{‏وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ‏} ‏قال بعض المفسرين‏:‏ ‏"‏ إنها نزلت في الخطبة، وسميت قرانا؛ لاشتمالها على القرآن ‏"‏، وحتى على القول الآخر بأن الآية نزلت في الصلاة، فإنها تشمل بعمومها الخطبة‏.‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏من قال صه؛ فقد لغا، ومن لغا؛ فلا جمعة له‏)‏ رواه أحمد‏.‏ وفي الحديث الآخر‏:‏ ‏(‏من تكلم، فهو كالحمار يحمل أسفارا، والذي يقول له‏:‏ أنصت؛ ليست له جمعة‏)‏والمراد لا جمعة له كاملة‏.‏ وفي ‏"‏ الصحيحين ‏"‏ من حديث أبي هريرة‏:‏ ‏(‏إذا قلت لصاحبك يوم الجمعة أنصت والإمام يخطب؛ فقد لغوت‏)‏ أي‏:‏ قلت اللغو، واللغو الإثم، فإذا كان الذي يقول للمتكلم‏:‏ أنصت - وهو في الأصل يأمر بمعروف -، قد لغا، وهو منهي عن ذلك؛ فغير ذلك من الكلام من باب أولى‏.‏

ويجوز للإمام أن يكلم بعض المأمومين حال الخطبة، ويجوز لغيره أن يكلمه لمصلحة؛ لأن النبي صلى الله عليه وسلم كلم سائلا، وكلمه هو، وتكرر ذلك في عدة وقائع كلم فيها رسول الله صلى الله عليه وسلم بعض الصحابة وكلموه حال الخطبة فيما فيه مصلحة وتعلم، ولأن ذلك لا يشغل عن سماع الخطبة‏.‏

ولا يجوز لمن يستمع الخطبة أن يتصدق على السائل وقت الخطبة، لأن السائل فعل ما لا يجوز له فعله؛ فلا يعينه على ما لا يجوز، وهو الكلام حال الخطبة‏.‏

وتسن الصلاة على النبي صلى الله عليه وسلم إذا سمعها من الخطيب، ولا يرفع صوته بها؛ لئلا يشغل غيره بها‏.‏

ويسن أن يؤمن على دعاء الخطيب بلا رفع صوت‏.‏ قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ ورفع الصوت قدام الخطيب مكروه أو محرم اتفاقا، ولا يرفع المؤذن ولا غيره صوته بصلاة ولا غيرها ‏"‏ اه‏.‏ ويلاحظ أن هذا الذي نبه عليه الشيخ لا يزال موجودا في بعض الأمصار، من رفع الصوت بالصلاة على الرسول أو غير ذلك من الأدعية حال الخطبة أو قبلها أو بين الخطبتين، وربما أن بعض الخطباء يأمر الحاضرين بذلك، وهذا جهل وابتداع لا يجوز فعله‏.‏

ومن دخل والإمام يخطب؛ فإنه لا يسلم، بل ينتهي إلى الصف بسكينة، ويصلي ركعتين خفيفتين كما سبق، ويجلس لاستماع الخطبة، ولا يصافح من بجانبه‏.‏

ولا يجوز له العبث حال الخطبة بيد أو رجل أو لحية أو ثوب أو غير ذلك؛ لقوله صلى الله عليه وسلم‏:‏ ‏(‏من مس الحصا؛ فقد لغا، ومن لغا، فلا جمعة له‏)‏ صححه الترمذي، ولأن العبث يمنع الخشوع‏.‏ وكذلك لا ينبغي له أن يتلفت يمينا وشمالا، ويشتغل بالنظر إلى الناس، أو غير ذلك، لأن ذلك يشغله عن الاستماع للخطبة، ولكن ليتجه إلى الخطيب كما كان الصحابة رضي الله عنهم يتجهون إلى النبي صلى الله عليه وسلم حال الخطبة‏.‏ وإذا عطس؛ فإنه يحمد الله سرا بينه وبين نفسه‏.‏ ويجوز الكلام قبل الخطبة وبعدها وإذا جلس الإمام بين الخطبتين لمصلحة، لكن لا ينبغي التحدث بأمور الدينا‏.‏ وبالجملة؛ فخطبتا الجمعة لهما أهمية عظيمة في الإسلام؛ لما تشتملان عليه من تلاوة القرآن وذكر أحاديث الرسول صلى الله عليه وسلم، وتضمنهما التوجيهات النافعة والموعظة الحسنة والتذكير بأيام الله، فيجب الاهتمام بهما من قبل الخطيب ومن قبل المستمعين؛ فليست خطبة الجمعة مجرد حديث عادي كالأحاديث التي تلقى في النوادي والاحتفالات والاجتماعات العادية‏.‏ ومما ينبغي التنبيه عليه أن بعض المستمعين لخطبتي الجمعة يرفع صوته بالتعوذ عندما يسمع شيئا من الوعيد في الخطبة، أو يرفع صوته بالسؤال والدعاء عندما يسمع شيئا من ذكر الثواب أو الجنة، وهذا شيء لا يجوز، وهو داخل في الكلام المنهي عنه حال الخطبة‏.‏

وقد دلت النصوص على أن الكلام حال الخطبة يفسد الأجر، وأن المتكلم لا جمعة له، وأنه كالحمار يحمل أسفارا، فيجب الحذر من ذلك والتحذير منه‏.‏ وقد ذكر العلماء رحمهم الله أن صلاة الجمعة فرض مستقل، ليست بدلا من الظهر‏.‏ قال عمر رضي الله عنه‏:‏ ‏(‏صلاة الجمعة ركعتان، تمام غير قصر، على لسان نبيكم صلى الله عليه وسلم‏)‏ وذلك لأنها تخالف صلاة الظهر في أحكام كثيرة، وهي أفضل من صلاة الظهر، وآكد منها، لأنه ورد على تركها زيادة تهديد، ولأن لها شروطا وخصائص ليست لصلاة الظهر، ولا تجزئ عنها صلاة الظهر ممن وجبت عليه ما لم يخرج وقتها؛ فصلاة الظهر حينئذ تكون بدلا عنها‏.‏ وصلاة الجمعة فرض عين على كل مسلم ذكر حر مكلف مستوطن‏:‏ روى أبو داود بسنده عن طارق بن شهاب مرفوعا‏:‏ ‏(‏الجمعة حق واجب على كل مسلم في جماعة، إلا أربعة‏:‏ عبد مملوك، أو امرأة، أو صبي، أو مريض‏)‏ إسناده ثقات، وصححه غير واحد‏.‏ وروى الدارقطني بسنده عن جابر؛ أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏(‏من كان يؤمن بالله واليوم الآخر؛ فعليه الجمعة يوم الجمعة؛ إلا مريضا، أو مسافرا، أو صبيا، أو مملوكا‏)‏ قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ كل قوم مستوطنين ببناء متقارب، لا يظعنون عنه شتاء ولا صيفا، تقام فيه الجمعة إذا كان مبنيا بما جرت به عادتهم من مدر أو خشب أو قصب أو جريد أو سعف أو غير ذلك، فإن أجزاء البناء ومادته لا تأثير لها في ذلك، وإنما الأصل أن يكونوا مستوطنين، ليسوا كأهل الخيام والحلل، الذين ينتجعون في الغالب مواقع القطر، وينتقلون في البقاع، وينقلون بيوتهم معهم إذا انتقلوا ‏"‏ انتهى‏.‏

ولا تجب الجمعة على مسافر سفر قصر لأن النبي صلى الله عليه وسلم وأصحابه كانوا يسافرون في الحج وغيره، فلم يصل أحد منهم الجمعة في السفر‏.‏

ومن خرج إلى البر في نزهة أو غيرها، ولم يكن حوله مسجد تقام فيه الجمعة، فلا جمعة عليه، ويصلي ظهرا‏.‏

ولا تجب على امرأة‏.‏ قال ابن المنذر وغيره‏:‏ ‏"‏ أجمعوا أن لا جمعة على النساء، وأجمعوا أنهن إذا حضرن فصلين الجمعة؛ أن ذلك يجزئ عنهن وكذلك إذا حضرها المسافر؛ أجزأته، وكذلك المريض؛ لأن إسقاطها عن هؤلاء للتخفيف عنهم، ولا يجوز لمن تلزمه الجمعة السفر في يومها بعد زوال الشمس حتى يصليها، وقبل الزوال يكره السفر إن لم يكن سيصليها في طريقه ‏"‏

و يشترط لصحة الجمعة

1 - دخول الوقت؛ لأنها صلاة مفروضة، فاشترط لها دخول الوقت كبقية الصلوات؛ فلا تصح قبل وقتها ولا بعده، لقوله تعالى‏:‏ ‏‏{‏إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا‏} وأداؤها بعد الزوال أفضل وأحوط؛ لأنه الوقت الذي كان يصليها فيه رسول الله صلى الله عليه وسلم في أكثر أوقاته، وأداؤها قبل الزوال محل خلاف بين العلماء، وآخر وقتها آخر وقت صلاة الظهر، بلا خلاف‏.‏

2 - أن يكون المصلون مستوطنين بمساكن مبنية بما جرت العادة بالبناء به؛ فلا تصح من أهل الخيام وبيوت الشعر الذين ينتجعون في الغالب مواطن القطر وينقلون بيوتهم؛ فقد كانت قبائل العرب حول المدينة، ولم يأمرهم النبي صلى الله عليه وسلم بصلاة الجمعة‏.‏

ومن أدرك مع الإمام من صلاة الجمعة ركعة؛ أتمها جمعة؛ لحديث أبي هريرة مرفوعا‏:‏ ‏(‏من أدرك ركعة من الجمعة، فقد أدرك الصلاة‏)‏ رواه البيهقي، وأصله في ‏"‏ الصحيحين ‏"‏‏.‏

وإن أدرك أقل من ركعة، بأن رفع الإمام رأسه من الركعة الثانية قبل دخوله معه؛ فاتته صلاة الجمعة، فيدخل معه بنية الظهر، فإذا سلم الإمام، أتمها ظهرا‏.‏

3 - ويشترط لصحة صلاة الجمعة تقدم خطبتين؛ لمواظبة النبي صلى الله عليه وسلم عليهما، وقال ابن عمر‏:‏ ‏(‏كان النبي صلى الله عليه وسلم يخطب خطبتين وهو قائم، يفصل بينهما بجلوس‏)‏ متفق عليه‏.‏

ومن شروط صحتهما‏:‏ حمد الله، والشهادتان، والصلاة على رسوله، والوصية بتقوى الله، والموعظة، وقراءة شيء من القرآن، ولو آية؛ بخلاف ما عليه خطب بعض المعاصرين اليوم، من خلوها من هذه الشروط أو غالبها‏.‏

قال الإمام ابن القيم‏:‏ ‏"‏ ومن تأمل خطب النبي صلى الله عليه وسلم وخطب أصحابه؛ وجدها كفيلة ببيان الهدى والتوحيد، وذكر صفات الرب جل جلاله وأصول الإيمان الكلية، والدعوة إلى الله، وذكر آلائه تعالى التي تحببه إلى خلقه، وأيامه التي تخوفهم من بأسه، والأمر بذكره وشكره الذي يحببهم إليه؛ فيذكرون من عظمة الله وصفاته وأسمائه ما يحببه إلى خلقه، ويأمرون من طاعته وشكره وذكره ما يحببهم إليه، فينصرف السامعون وقد أحبوه وأحبهم‏.‏

ثم طال العهد، وخفي نور النبوة، وصارت الشرائع والأوامر رسوما تقام من غير مراعاة حقائقها ومقاصدها، فجعلوا الرسوم والأوضاع سننا لا ينبغي الإخلال بها، وأخلوا بالمقاصد التي لا ينبغي الإخلال بها، فرصعوا الخطب بالتسجيع والفقر وعلم البديع، فنقص بل عدم حظ القلوب منها، وفات المقصود بها ‏"‏‏.‏

هذا ما قاله الإمام ابن القيم في طابع الخطب في عصره، وقد زاد الأمر على ما وصف، حتى صار الغالب على الخطب اليوم أنها حشو من الكلام قليل الفائدة‏:‏

فبعض الخطباء أو كثير منهم يجعل الخطبة كأنها موضوع إنشاء مدرسي، يرتجل فيه ما حضره من الكلام بمناسبة وبدون مناسبة، ويطيل الخطبة تطويلا مملا، حتى إن بعضهم يهمل شروط الخطبة أو بعضها، ولا يتقيد بمواصفاتها الشرعية، فهبطوا بالخطب إلى هذا المستوى الذي لم تعد معه مؤدية للغرض المطلوب من التأثير والتأثر والإفادة‏.‏

وبعض الخطباء يقحم في الخطبة مواضيع لا تتناسب مع موضوعها، وليس من الحكمة ذكرها في هذا المقام، وقد لا يفهمها غالب الحضور، لأنها أرفع من مستواهم، فيدخلون فيها المواضيع الصحفية والأوضاع السياسية وسرد المجريات التي لا يستفيد منها الحاضرون‏.‏

فيا أيها الخطباء‏!‏ عودوا بالخطبة إلى الهدي النبوي،‏{‏لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ‏}‏ ركزوا مواضيعها على نصوص من القرآن والسنة التي تتناسب مع المقام، ضمنوها الوصية بتقوى الله والموعظة الحسنة، عالجوا بها أمراض مجتمعاتكم بأسلوب واضح مختصر، أكثروا فيها من قراءة القرآن العظيم الذي به حياة القلوب ونور البصائر‏.‏

إنه ليس المقصود وجود خطبتين فقط، بل المقصود أثرهما في المجتمع؛ كما قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ لا يكفي في الخطبة ذم الدنيا وذكر الموت، لأنه لا بد من اسم الخطبة عرفا بما يحرك القلوب ويبعث بها إلى الحير، وذم الدنيا والتحذير منها مما تواصى به منكرو الشرائع، بل لا بد من الحث على الطاعة، والزجر عن المعصية، والدعوة إلى الله، والتذكير بآلائه ‏"‏، وقال‏.‏ ‏"‏ ولا تحصل الخطبة باختصار يفوت به المقصود، وقد (كان النبي صلى الله عليه وسلم إذا خطب، احمرت عيناه، وعلا صوته، واشتد غضبه، حتى كأنه منذر جيش، يقول‏:‏ صبحكم ومساكم) ‏"‏ اه‏.‏

وقد ذكر الفقهاء رحمهم الله أنه يسن في خطبتي الجمعة أن يخطب على منبر؛ لفعله عليه الصلاة والسلام، ولأن ذلك أبلغ في الإعلام وأبلغ في الوعظ حينما يشاهد الحضور الخطيب أمامهم‏.‏

قال النووي رحمه الله‏:‏ ‏"‏ واتخاذه سنة مجمع عليها ‏"‏‏.

ويسن أن يسلم الخطيب على المأمومين إذا أقبل عليهم؛ لقول جابر‏:‏ ‏(‏وكان رسول الله صلى الله عليه وسلم إذا صعد المنبر، سلم‏)‏ رواه ابن ماجه وله شواهد‏.‏

ويسن أن يجلس على المنبر إلى فراغ المؤذن، لقول ابن عمر‏:‏ ‏(‏كان رسول الله صلى الله عليه وسلم يجلس إذا صعد المنبر حتى يفرغ المؤذن، ثم يقوم فيخطب‏)‏ رواه أبو داود‏.‏

ومن سنن خطبتي الجمعة أن يجلس بينهما، لحديث ابن عمر‏:‏ ‏(‏كان النبي صلى الله عليه وسلم يخطب خطبتين وهو قائم، يفصل بينهما بجلوس‏)‏ متفق عليه‏.‏

ومن سننهما أن يخطب قائما؛ لفعل الرسول صلى الله عليه وسلم، ولقوله تعالى‏:‏ {‏وَتَرَكُوكَ قَائِمًا‏}‏‏ وعمل المسلمين عليه‏.‏ ويسن أن يعتمد على عصا ونحوه‏.‏

ويسن أن يقصد تلقاء وجهه؛ لفعله صلى الله عليه وسلم، ولأن التفاته إلى أحد جانبيه إعراض عن الآخر ومخالفة للسنة؛ لأنه صلى الله عليه وسلم كان يقصد تلقاء وجهه في الخطبة، ويستقبله الحاضرون بوجوههم؛ لقول ‏ابن مسعود رضي الله عنه‏:‏ (كان إذا استوى على المنبر؛ استقبلناه بوجوهنا‏)‏ رواه الترمذي‏.‏

ويسن أن يقصر الخطبة تقصيرا معتدلا، بحيث لا يملوا وتنفر نفوسهم، ولا يقصرها تقصيرا مخلا، فلا يستفيدون منها، فقد روى الإمام مسلم عن عمار مرفوعا‏:‏ ‏(‏إن طول صلاة الرجل وقصر خطبته مئنة من فقهه؛ فأطيلوا الصلاة، وأقصروا الخطبة‏)‏ ومعنى قوله‏:‏ ‏(‏مئنة من فقهه‏)‏؛ أي‏:‏ علامة على فقهه‏.‏

ويسن أن يرفع صوته بها؛ لأنه صلى الله عليه وسلم كان إذا خطب؛ علا صوته، واشتد غضبه، ولأن ذلك أوقع في النفوس، وأبلغ في الوعظ، وأن يلقيها بعبارات واضحة قوية مؤثرة وبعبارات جزلة‏.‏

ويسن أن يدعو للمسلمين بما فيه صلاح دينهم ودنياهم، ويدعو لإمام المسلمين وولاة أمورهم بالصلاح والتوفيق، وكان الدعاء لولاة الأمور في الخطبة معروفا عند المسلمين، وعليه عملهم؛ لأن الدعاء لولاة أمور المسلمين بالتوفيق والصلاح من منهج أهل السنة والجماعة، وتركه من منهج المبتدعة، قال الإمام أحمد‏:‏ ‏"‏ لو كان لنا دعوة مستجابة؛ لدعونا بها للسلطان ‏"‏، ولأن في صلاحه صلاح المسلمين‏.‏

وقد تركت هذه السنة حتى صار الناس يستغربون الدعاء لولاة الأمور، ويسيئون الظن بمن يفعله‏.‏

ويسن إذا فرغ من الخطبتين أن تقام الصلاة مباشرة، وأن يشرع في الصلاة من غير فصل طويل‏.‏

وصلاة الجمعة ركعتان بالإجماع، يجهر فيهما بالقراءة، ويسن أن يقرأ في الركعة الأولى منهما بسورة الجمعة بعد الفاتحة، ويقرأ في الركعة الثانية بعد الفاتحة بسورة المنافقين؛ لأنه عليه الصلاة والسلام كان يقرأ بهما؛ كما رواه مسلم عن ابن عباس، أو يقرأ في الأولى ب‏{‏سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى‏}‏ وفي الثانية بـ{‏هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ‏}‏‏ فقد صح أنه صلى الله عليه وسلم كان يقرأ أحيانا بالجمعة والمنافقين، وأحيانا ب ‏(‏سبح‏)‏ والغاشيةولا يقسم سورة واحدة من هذه السور بين الركعتين، لأن ذلك خلاف السنة‏.‏

والحكمة في الجهر بالقراءة في صلاة الجمعة كون ذلك أبلغ في تحصيل المقصود‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام صلاة العيدين

‏ {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام صلاة العيدين

صلاة العيدين - عيد الفطر وعيد الأضحى - مشروعة بالكتاب والسنة وإجماع المسلمين، وقد كان المشركون يتخذون أعيادا زمانية ومكانية، فأبطلها الإسلام، وعوض عنها عيد الفطر وعيد الأضحى؛ شكرا لله تعالى على أداء هاتين العبادتين العظيمتين‏:‏ صوم رمضان، وحج بيت الله الحرام‏.‏

وقد صح عن النبي صلى الله عليه وسلم؛ أنه لما قدم المدينة، وكان لأهلها يومان يلعبون فيهما؛ قال صلى الله عليه وسلم‏:‏ ‏(‏قد أبدلكم الله بهما خيرا منهما، يوم النحر، ويوم الفطر‏)‏

قلا تجوز الزيادة على هذين العيدين بإحداث أعياد أخرى كأعياد الموالد وغيرها؛ لأن ذلك زيادة على ما شرعه الله، وابتداع في الدين، ومخالفة لسنة سيد المرسلين، وتشبه بالكافرين، سواء سميت أعيادا أو ذكريات أو أياما أو أسابيع أو أعواما، كل ذلك ليس من سنة الإسلام، بل هو من فعل الجاهلية، وتقليد للأمم الكفرية من الدول الغربية وغيرها، وقد قال صلى الله عليه وسلم‏:‏ ‏(‏من تشبه بقوم، فهو منهما‏)‏ وقال صلى الله عليه وسلم‏:‏ ‏(‏إن أحسن الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة‏)‏

نسأل الله أن يرينا الحق حقا ويرزقنا اتباعه، وأن يرينا الباطل باطلا ويرزقنا اجتنابه‏.‏

وسمي العيد عيدا لأنه يعود ويتكرر كل عام، ولأنه يعود بالفرح والسرور، ويعود الله فيه بالإحسان على عباده على إثر أدائهم لطاعته بالصيام والحج‏.‏

والدليل على مشروعية صلاة العيد‏:‏ قوله تعالى‏:‏{‏فَصَلِّ لِرَبِّكَ وَانْحَرْ‏}‏ ‏ وقوله تعالى‏:‏ ‏{‏قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى‏}‏ وكان النبي صلى الله عليه وسلم والخلفاء من بعده يداومون عليها‏.وقد أمر النبي صلى الله عليه وسلم بها حتى النساء، فيسن للمرأة حضورها غير متطيبة ولا لابسة لثياب زينة أو شهرة؛ لقوله عليه الصلاة والسلام‏:‏ ‏(‏وليخرجن تفلات، ويعتزلن الرجال، ويعتزل الحيض المصلى‏)‏ قالت أم عطية رضي الله عنها‏:‏ ‏(‏كنا نؤمر أن نخرج يوم العيد، حتى تخرج البكر من خدرها، وحتى تخرج الحيض، فيكن خلف الناس، فيكبرن بتكبيرهم، ويدعون بدعائهم؛ يرجون بركة ذلك اليوم وطهرته‏)‏‏.‏

والخروج لصلاة العيد وأداء صلاة العيد على هذا النمط المشهود من الجميع فيه إظهار لشعار الإسلام، فهي من أعلام الدين الظاهرة، وأول صلاة صلاها النبي صلى الله عليه وسلم للعيد يوم الفطر من السنة الثانية من الهجرة، ولم يزل صلى الله عليه وسلم يواظب عليها حتى فارق الدنيا صلوات الله وسلامه عليه، واستمر عليها المسلمون خلفا عن سلف، فلو تركها أهل بلد مع استكمال شروطها فيهم، قاتلهم الإمام؛ لأنها من أعلام الدين الظاهرة؛ كالأذان‏.‏

وينبغي أن تؤدى صلاة العيد في صحراء قريبة من البلد؛ لأن النبي صلى الله عليه وسلم كان يصلي العيدين في المصلى الذي على باب المدينة؛ فعن أبي سعيد‏:‏ ‏(‏كان النبي صلى الله عليه وسلم يخرج في الفطر والأضحى إلى المصلى‏)‏ متفق عليه، ولم ينقل أنه صلاها في المسجد لغير عذر، ولأن الخروج إلى الصحراء أوقع لهيبة المسلمين والإسلام، وأظهر لشعائر الدين، ولا مشقة في ذلك؛ لعدم تكرره؛ بخلاف الجمعة؛ إلا في مكة المشرفة؛ فإنها تصلى في المسجد الحرام‏.‏

ويبدأ وقت صلاة العيد إذا ارتفعت الشمس بعد طلوعها قدر رمح، لأنه الوقت الذي كان النبي صلى الله عليه وسلم يصليها فيه، ويمتد وقتها إلى زوال الشمس‏.‏

فإن لم يعلم بالعيد إلا بعد الزوال، صلوا من الغد قضاء؛ لما روى أبو عمير بن أنس عن عمومة له من الأنصار؛ قالوا‏:‏ ‏(‏غم علينا هلال شوال، فأصبحنا صياما، فجاء ركب في آخر النهار، فشهدوا أنهم رأوا الهلال بالأمس، فأمر النبي صلى الله عليه وسلم الناس أن يفطروا من يومهم، وأن يخرجوا غدا لعيدهما‏)‏ رواه أحمد وأبو داود والدارقطني وحسنه، وصححه جماعة من الحفاظ، فلو كانت تؤدى بعد الزوال؛ لما أخرها النبي صلى الله عليه وسلم إلى الغد، ولأن صلاة العيد شرع لها الاجتماع العام؛ فلا بد أن يسبقها وقت يتمكن الناس من التهيؤ لها‏.‏

ويسن تقديم صلاة الأضحى وتأخير صلاة الفطر؛ لما روى الشافعي مرسلا؛ ‏(‏أن النبي صلى الله عليه وسلم كتب إلى عمرو بن حزم‏:‏ أن عجل الأضحى، وأخر الفطر، وذكر الناس‏)‏ وليتسع وقت التضحية بتقديم الصلاة في الأضحى، وليتسع الوقت لإخراج زكاة الفطر قبل صلاة الفطر‏.‏

ويسن أن يأكل قبل الخروج لصلاة الفطر تمرات، وأن لا يطعم يوم النحر حتى يصلي؛ لقول بريدة‏:‏ ‏(‏كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر، ولا يطعم يوم النحر حتى يصلي‏)‏ رواه أحمد وغيره‏.‏

قال الشيخ تقي الدين‏:‏ ‏"‏ لما قدم الله الصلاة على النحر في قوله‏:‏ {‏فَصَلِّ لِرَبِّكَ وَانْحَرْ‏}‏‏ وقدم التزكي على الصلاة في قوله‏:‏‏ ‏{‏قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى‏} كانت السنة أن الصدقة قبل الصلاة في عيد الفطر، وأن الذبح بعد الصلاة في عيد النحر‏.‏

ويسن التبكير في الخروج لصلاة العيد؛ ليتمكن من الدنو من الإمام، وتحصل له فضيلة انتظار الصلاة، فيكثر ثوابه‏.‏

ويسن أن يتجمل المسلم لصلاة العيد بلبس أحسن الثياب، لحديث جابر‏.‏‏(‏كانت للنبي صلى الله عليه وسلم حلة يلبسها في العيدين ويوم الجمعة‏)‏ رواه ابن خزيمة قي ‏"‏ صحيحه ‏"‏، وعن‏(‏ابن عمر أنه كان يلبس في العيدين أحسن ثيابه‏)‏ رواه البيهقي بإسناد جيد‏.‏

ويشترط لصلاة العيد الاستيطان؛ بأن يكون الذين يقيمونها مستوطنين في مساكن مبنية بما جرت العادة بالبناء به، كما في صلاة الجمعة؛ فلا تقام صلاة العيد إلا حيث يسوغ إقامة صلاة الجمعة؛ لأن النبي صلى الله عليه وسلم وافق العيد في حجته، ولم يصلها، وكذلك خلفاؤه من بعده‏.‏

وصلاة العيد ركعتان قبل الخطبة، لقول ابن عمر‏:‏ ‏(‏كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان يصلون العيدين قبل الخطبة‏)‏ متفق عليه، وقد استفاضت السنة بذلك وعليه عامة أهل العلم، قال الترمذي‏:‏ ‏"‏ والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم، أن صلاة العيدين قبل الخطبة ‏"‏‏.‏

وحكمة تأخير الخطبة عن صلاة العيد وتقديمها على صلاة الجمعة أن خطبة الجمعة شرط للصلاة، والشرط مقدم على المشروط، بخلاف خطبة العيد؛ فإنها سنة‏.‏

وصلاة العيدين ركعتان بإجماع المسلمين، وفي ‏"‏ الصحيحين ‏"‏ وغيرهما عن ابن عباس؛ ‏(‏أن النبي صلى الله عليه وسلم خرج يوم الفطر، فصلى ركعتين لم يصل قبلهما ولا بعدهما‏)‏ وقال عمر‏:‏ ‏(‏صلاة الفطر والأضحى ركعتان، تمام غير قصر، على لسان نبيكم صلى الله عليه وسلم، وقد خاب من افترى‏)‏ رواه أحمد وغيره‏.‏

ولا يشرع لصلاة العيد أذان ولا إقامة؛ لما روى مسلم عن جابر‏:‏ ‏(‏صليت مع النبي صلى الله عليه وسلم العيد غير مرة ولا مرتين، فبدأ بالصلاة قبل الخطبة، بغير أذان ولا إقامة‏)‏

ويكبر في الركعة الأولى بعد تكبيرة الإحرام والاستفتاح وقبل التعوذ والقراءة ست تكبيرات؛ فتكبيرة الإحرام ركن، لا بد منها، لا تنعقد الصلاة بدونها، وغيرها من التكبيرات سنة، ثم يستفتح بعدها؛ لأن الاستفتاح في أول الصلاة، ثم يأتي بالتكبيرات الزوائد الست، ثم يتعوذ عقب التكبيرة السادسة؛ لأن التعوذ للقراءة، فيكون عندها، ثم يقرأ‏.‏

ويكبر في الركعة الثانية قبل القراءة خمس تكبيرات غير تكبيرة الانتقال؛ لما روى أحمد عن عمرو بن شعيب عن أبيه عن جده؛‏(‏أن النبي صلى الله عليه وسلم كبر في عيد ثنتي عشرة تكبيرة، سبعا في الأولى، وخمسا في الآخرة‏)‏ وإسناده حسن‏.‏

وروي غير ذلك في عدد التكبيرات‏:‏ قال الإمام أحمد رحمه الله‏:‏ ‏"‏ اختلف أصحاب النبي صلى الله عليه وسلم في التكبير، وكله جائز ‏"‏

ويرفع يديه مع كل تكبيرة؛ لأنه صلى الله عليه وسلم كان يرفع يديه مع التكبير‏.‏

ويسن أن يقول بين كل تكبيرتين‏:‏ الله أكبر كبيرا، والحمد لله كثيرا وسبحان الله بكرة وأصيلا، وصلى الله على محمد النبي وآله وسلم تسليما كثيرا؛ لقول عقبة بن عامر‏:‏ ‏(‏سألت ابن مسعود عما يقوله بعد تكبيرات العيد؛ قال‏:‏ ‏"‏ يحمد الله، ويثني عليه، ويصلي على النبي‏)‏

ورواه البيهقي بإسناده عن ابن مسعود قولا وفعلا‏.‏ وقال حذيفة‏:‏ ‏"‏ صدق أبو عبد الرحمن ‏"‏‏.‏

وإن أتى بذكر غير هذا؛ فلا بأس، لأنه ليس فيه ذكر معين‏.‏

قال ابن القيم‏:‏ ‏"‏ كان يسكت بين كل تكبيرتين سكتة يسيرة، ولم يحفظ عنه ذكر معين بين التكبيرات ‏"‏ اه‏.‏ وإن شك في عدد التكبيرات، بنى على اليقين، وهو الأقل‏.‏

وإن نسي التكبير الزائد حتى شرع في القراءة؛ سقط؛ لأنه سنة فات محلها‏.‏

وكذا إن أدرك المأموم الإمام بعدما شرع في القراءة؛ لم يأت بالتكبيرات الزوائد، أو أدركه راكعا؛ فإنه يكبر تكبيرة الإحرام، ثم يركع، ولا يشتغل بقضاء التكبير‏.‏

وصلاة العيد ركعتان، يجهر الإمام فيهما بالقراءة، لقول ابن عمر‏:‏ ‏(‏كان النبي صلى الله عليه وسلم يجهر بالقراءة في العيدين والاستسقاء‏)‏ رواه الدارقطني، وقد أجمع العلماء على ذلك، ونقله الخلف عن السلف، واستمر عمل المسلمين عليه‏.‏

ويقرأ في الركعة الأولى بعد الفاتحة ب‏{‏سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى‏}‏ ويقرأ في الركعة الثانية بالغاشية، لقول سمرة‏:‏ ‏(‏إن النبي صلى الله عليه وسلم كان يقرأ في العيدين بـ ‏{‏سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى‏}‏ و‏{‏هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ‏}‏‏‏ رواه أحمد‏.‏

أو يقرأ في الركعة الأولى ب ‏(‏ق‏)‏، وفي الثانية ب ‏(‏اقتربت‏)‏، لما في ‏"‏ صحيح مسلم ‏"‏ و ‏"‏ السنن ‏"‏ وغيرها؛ أنه صلى الله عليه وسلم ‏"‏ كان يقرأ ب ‏(‏ق‏)‏ و ‏(‏اقتربت‏)‏‏.‏

قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ مهما قرأ به؛ جاز، كما تجوز القراءة في نحوها من الصلوات، لكن إن قرأ‏:‏ ‏(‏ق‏)‏ و ‏(‏اقتربت‏)‏ أو نحو ذلك مما جاء في الأثر؛ كان حسنا، وكانت قراءته في المجامع الكبار بالسور المشتملة على التوحيد والأمر والنهي والمبدأ والمعاد وقصص الأنبياء مع أممهم وما عامل الله به من كذبهم وكفر بهم وما حل بهم من الهلاك والشقاء ومن آمن بهم وصدقهم وما لهم من النجاة والعافية ‏"‏ انتهى‏.‏

فإذا سلم من الصلاة؛ خطب خطبتين، يجلس بينهما؛ لما روى عبيد الله بن عبيد الله بن عتبة؛ قال‏:‏ ‏(‏السنة أن يخطب الإمام في العيدين خطبتين، يفصل بينهما بجلوس‏)‏ رواه الشافعي، ولابن ماجه‏(‏عن جابر‏:‏ خطب قائما، ثم قعد قعدة، ثم قام‏)‏ وفي ‏"‏ الصحيح ‏"‏ وغيره‏:‏ ‏(‏بدأ بالصلاة، ثم قام متوكئا على بلال، فأمر بتقوى الله، وحث على طاعته‏.‏‏.‏‏.‏‏)‏ الحديث، ولمسلم‏.‏‏(‏ثم ينصرف، فيقوم مقابل الناس، والناس جلوس على صفوفهم‏)‏

ويحثهم في خطبة عيد الفطر على إخراج صدقة الفطر، ويبين لهم أحكامها؛ من حيث مقدارها، ووقت إخراجها، ونوع المخرج فيها‏.‏ ويرغبهم في خطبة عيد الأضحى في ذبح الأضحية، ويبين لهم أحكامها، لأن النبي صلى الله عليه وسلم ذكر في خطبة الأضحى كثيرا من أحكامها‏.

وهكذا ينبغي للخطباء أن يركزوا في خطبهم على المناسبات؛ فيبينوا للناس ما يحتاجون إلى بيانه في كل وقت بحسبه بعد الوصية بتقوى الله والوعظ والتذكير، لا سيما في هذه المجامع العظيمة والمناسبات الكريمة؛ فإنه ينبغي أن تضمن الخطبة ما يفيد المستمع ويذكر الغافل ويعلم الجاهل‏.‏

وينبغي حضور النساء لصلاة العيد، كما سبق بيانه، وينبغي أن توجه إليهن موعظة خاصة ضمن خطبة العيد، لأنه عليه الصلاة والسلام لما رأى أنه لم يسمع النساء؛ أتاهن، فوعظهن، وحثهن على الصدقة، وهكذا ينبغي أن يكون للنساء نصيب من موضوع خطبة العيد؛ لحاجتهن إلى ذلك، واقتداء بالنبي صلى الله عليه وسلم‏.‏

ومن أحكام صلاة العيد أنه يكره التنفل قبلها وبعدها في موضعها، حتى يفارق المصلي؛ لقول ابن عباس رضي الله عنهما‏:‏ ‏(‏خرج النبي صلى الله عليه وسلم يوم عيد؛ فصلى ركعتين لم يصل قبلهما ولا بعدهما‏)‏ متفق عليه، ولئلا يتوهم أن لها راتبة قبلها أو بعدها‏.‏

قال الإمام أحمد‏:‏ ‏"‏ أهل المدينة لا يتطوعون قبلها ولا بعدها ‏"‏‏.‏

وقال الزهري‏:‏ ‏"‏ لم أسمع أحدا من علمائنا يذكر أن أحدا من سلف هذه الأمة كان يصلي قبل تلك الصلاة ولا بعدها، وكان ابن مسعود وحذيفة ينهيان الناس عن الصلاة قبلها ‏"‏‏.

فإذا رجع إلى منزله؛ فلا بأس أن يصلي فيه؛ لما روى أحمد وغيره، ‏(‏أن النبي صلى الله عليه وسلم كان إذا دخل إلى منزله؛ صلى ركعتين‏)‏

ويسن لمن فاتته صلاة العيد أو فاته بعضها قضاؤها على صفتها، بأن يصليها ركعتين؛ بتكبيراتها الزوائد؛ لأن القضاء يحكي الأداء، ولعموم قوله صلى الله عليه وسلم‏(‏فما أدركتم؛ فصلوا، وما فاتكم، فأتموا‏)‏ فإذا فاتته ركعة مع الإمام؛ أضاف إليها أخرى، وإن جاء والإمام يخطب؛ جلس لاستماع الخطبة، فإذا انتهت؛ صلاها قضاء، ولا بأس بقضائها منفردا أو مع جماعة‏.‏

ويسن في العيدين التكبير المطلق، وهو الذي لا يتقيد بوقت، يرفع به صوته، إلا الأنثى؛ فلا تجهر به، فيكبر في ليلتي العيدين، وفي كل عشر ذي الحجة؛ لقوله تعالى‏:‏ ‏{‏وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ‏}‏ ويجهر به في البيوت والأسواق والمساجد وفي كل موضع يجوز فيه ذكر الله تعالى، ويجهر به في الخروج إلى المصلى؛ لما أخرجه الدارقطني وغيره عن ابن عمر؛‏(‏أنه كان إذا غدا يوم الفطر ويوم الأضحى؛ يجهر بالتكبير، حتى يأتي المصلى، ثم يكبر حتى يأتي الإمام‏)‏ وفي ‏"‏ الصحيح ‏"‏‏:‏ ‏(‏كنا نؤمر بإخراج الحيض، فيكبرن بتكبيرهم‏)‏ ولمسلم‏:‏ ‏(‏يكبرن مع الناس‏)‏ فهو مستحب لما فيه من إظهار شعائر الإسلام‏.‏

والتكبير في عيد الفطر آكد؛ لقوله تعالى‏:‏‏{‏وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ‏}‏ فهو في هذا العيد آكد؛ لأن الله أمر به‏.‏

ويزيد عيد الأضحى بمشروعية التكبير المقيد فيه، وهو التكبير الذي شرع عقب كل صلاة فريضة في جماعة، فيلتفت الإمام إلى المأمومين، ثم يكبر ويكبرون؛ لما رواه الدارقطني وابن أبي شيبة وغيرهما من حديث جابر؛ أنه‏(‏كان صلى الله عليه وسلم إذا صلى الصبح من غداة عرفة، يقول‏:‏ الله أكبر‏.‏‏.‏‏.‏‏)‏ الحديث‏.‏

ويبتدأ التكبير المقيد بأدبار الصلوات في حق غير المحرم من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق، وأما المحرم؛ فيبتدئ التكبير المقيد في حقه من صلاة الظهر يوم النحر إلى عصر آخر أيام التشريق؛ لأنه قبل ذلك مشغول بالتلبية‏.‏

روى الدارقطني عن جابر‏:‏ ‏(‏كان النبي صلى الله عليه وسلم يكبر في صلاة الفجر يوم عرفة إلى صلاة العصر من آخر أيام التشريق حين يسلم من المكتوبات‏)‏ وفي لفظ‏:‏ ‏(‏كان إذا صلى الصبح من غداة عرفة؛ أقبل على أصحابه فيقول‏:‏ مكانكم، ويقول‏:‏ الله أكبر الله أكبر لا إله إلا الله، والله أكبر الله أكبر ولله الحمد‏)‏‏.‏ وقال الله تعالى‏:‏ ‏{‏وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ‏}‏ وهي أيام التشريق‏.‏

وقال الإمام النووي‏:‏ ‏"‏هو الراجح وعليه العمل في الأمصار‏"‏

وقال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ أصح الأقوال في التكبير الذي عليه الجمهور من السلف والفقهاء من الصحابة والأئمة‏:‏ أن يكبر من فجر يوم عرفة إلى آخر أيام التشريق عقب كل صلاة؛ لما في ‏"‏ السنن ‏"‏‏:‏ ‏(‏يوم عرفة ويوم النحر وأيام منى عيدنا أهل الإسلام، وهي أيام أكل وشرب وذكر لله‏)‏ وكون المحرم يبتدئ التكبير المقيد من صلاة الظهر يوم النحر؛ لأن التلبية تقطع برمي جمرة العقبة، ووقت رمي جمرة العقبة المسنون ضحى يوم النحر، فكان المحرم فيه كالمحل، فلو رمى جمرة العقبة قبل الفجر، فلا يبتدئ التكبير إلا بعد - صلاة الظهر أيضا؛ عملا على الغالب ‏"‏‏.‏ انتهى‏.

وصفة التكبير أن يقول‏:‏ الله أكبر الله أكبر لا إله إلا الله، والله أكبر الله أكبر ولله الحمد‏.‏

ولا بأس بتهنئة الناس بعضهم بعضا؛ بأن يقول لغيره‏:‏ تقبل الله منا ومنك‏.‏

قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ قد روي عن طائفة من الصحابة أنهم كانوا يفعلونه، ورخص فيه الأئمة كأحمد وغيره ‏"‏ اه‏.‏

والمقصود من التهنئة التودد وإظهار السرور‏.‏ وقال الإمام أحمد‏:‏ ‏"‏ لا أبتدئ به، فإن ابتدأني أحد؛ أجبته ‏"‏‏.‏

وذلك لأن جواب التحية واجب، وأما الابتداء بالتهنئة؛ فليس سنة مأمورا بها، ولا هو أيضا مما نهي عنه، ولا بأس بالمصافحة في التهنئة‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أحكام صلاة الكسوف

‏ {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

أحكام صلاة الكسوف

قال الله تعالى‏:‏‏{‏هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ‏} ‏‏.‏ وقال تعالى‏:‏{‏وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ‏} ‏‏‏.‏

صلاة الكسوف سنة مؤكدة باتفاق العلماء، ودليلها السنة الثابتة عن رسول الله صلى الله عليه وسلم‏.‏

والكسوف آية من آيات الله يخوف الله بها عباده، قال تعالى‏:‏ ‏{‏وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا‏}‏

ولما كسفت الشمس في عهد رسول الله صلى الله عليه وسلم، خرج إلى المسجد مسرعا فزعا، يجر رداءه، فصلى بالناس، وأخبرهم أن الكسوف آية من آيات الله، يخوف الله به عباده، وأنه قد يكون سبب نزول عذاب بالناس، وأمر بما يزيله، فأمر بالصلاة عند حصوله والدعاء والاستغفار والصدقة والعتق وغير ذلك‏.‏ من الأعمال الصالحة، حتى ينكشف ما بالناس؛ ففي الكسوف تنبيه للناس وتخويف لهم ليرجعوا إلى الله ويراقبوه‏.‏

وكانوا في الجاهلية يعتقدون أن الكسوف إنما يحصل عند ولادة عظيم أو موت عظيم، فأبطل رسول الله صلى الله عليه وسلم ذلك الاعتقاد، وبين الحكمة الإلهية في حصول الكسوف‏:‏

فقد روى البخاري ومسلم من حديث ابن مسعود الأنصاري، قال‏:‏ ‏(‏انكسفت الشمس يوم مات إبراهيم ابن النبي صلى الله عليه وسلم، فقال الناس‏:‏ انكسفت الشمس لموت إبراهيم‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك؛ فافزعوا إلى ذكر الله وإلى الصلاة‏)‏‏.‏ وفي حديث آخر في ‏"‏ الصحيحين ‏"‏‏:‏ ‏(‏فادعوا الله وصلوا حتى ينجلي‏)‏‏.‏ وفي صحيح البخاري عن أبي موسى؛ قال‏:‏ ‏(‏هذه الآيات التي يرسل الله لا تكون لموت أحد ولا لحياته، ولكن الله يخوف بها عباده، فإذا رأيتم شيئا من ذلك؛ فافزعوا إلى ذكر الله ودعائه واستغفاره‏)‏

فالله تعالى يجري على هاتين الآيتين العظيمتين الشمس والقمر الكسوف والخسوف ليعتبر العباد ويعلموا أنهما مخلوقان يطرأ عليهما النقص والتغير كغيرهما من المخلوقات؛ ليدل عباده بذلك على قدرته التامة واستحقاقه وحده للعبادة؛ كما قال تعالى‏:‏ ‏{‏وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ‏}‏

ووقت صلاة الكسوف من ابتداء الكسوف إلى التجلي، لقوله عليه الصلاة والسلام‏:‏ ‏(‏فإذا رأيتم ذلك، فصلوا‏)‏ متفق عليه، وفي حديث آخر‏:‏ ‏(‏وإذا رأيتم شيئا من ذلك، فصلوا حتى ينجلي‏)‏ رواه مسلم‏.‏

ولا تقضى صلاة الكسوف بعد التجلي؛ لفوات محلها، فإن تجلى الكسوف قبل أن يعلموا به؛ لم يصلوا له‏.‏

و صفة صلاة الكسوف أن يصلي ركعتين يجهر فيهما بالقراءة على الصحيح من قولي العلماء‏:‏ ويقرأ في الركعة الأولى الفاتحة وسورة طويلة كسورة البقرة أو قدرها، ثم يركع ركوعا طويلا، ثم يرفع رأسه ويقول‏:‏ ‏"‏ سمع الله لمن حمده، ربنا لك الحمد ‏"‏، بعد اعتداله كغيرها من الصلوات، ثم يقرأ الفاتحة وسورة طويلة دون الأولى بقدر سورة آل عمران، ثم يركع فيطيل الركوع، وهو دون الركوع الأول، ثم يرفع رأسه ويقول‏:‏ ‏"‏ سمع الله لمن حمده، ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السموات وملء الأرض وملء ما شئت من شيء بعد ‏"‏ ثم يسجد سجدتين طويلتين، ولا يطيل الجلوس بين السجدتين، ثم يصلي الركعة الثانية كالأولى بركوعين طويلين وسجودين طويلين مثلما فعل في الركعة الأولى، ثم يتشهد ويسلم‏.‏

هذه صفة صلاة الكسوف؛ كما فعلها رسول الله صلى الله عليه وسلم، وكما روي ذلك عنه من طرق، بعضها في ‏"‏ الصحيحين ‏"‏؛ منها ما روت عائشة رضي الله عنها‏:‏ ‏(‏أن الشمس خسفت على عهد رسول الله صلى الله عليه وسلم، فخرج رسول الله صلى الله عليه وسلم، فقام وكبر وصف الناس وراءه، فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة، فركع ركوعا طويلا، ثم رفع رأسه، فقال‏:‏ سمع الله لمن حمده ربنا ولك الحمد، ثم قام فاقترأ قراءة طويلة هي أدنى من القراءة الأولى، ثم كبر فركع ركوعا طويلا هو أدنى من الركوع الأولى، ثم قال‏:‏ سمع الله لمن حمده ربنا ولك الحمد، ثم سجد، ثم فعل في الركعة الثانية مثل ذلك، حتى استكمل أربع ركعات وأربع سجدات، وانجلت الشمس قبل أن ينصرف‏)‏ متفق عليه‏.‏

ويسن أن تصلى في جماعة؛ لفعل النبي صلى الله عليه وسلم، ويجوز أن تصلى فرادى كسائر النوافل، لكن فعلها جماعة أفضل ويسن

أن يعظ الإمام الناس بعد صلاة الكسوف، ويحذرهم من الغفلة والاغترار، ويأمرهم بالإكثار من الدعاء والاستغفار؛ ففي ‏"‏ الصحيح ‏"‏ عن عائشة رضي الله عنها‏:‏ ‏(‏أن النبي صلى الله عليه وسلم انصرف، فخطب الناس، فحمد الله وأثنى عليه، وقال‏:‏ ‏"‏ إن الشمس والقصر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك؛ فادعوا الله، وصلوا، وتصدقوا‏.‏‏.‏‏.‏‏)‏ الحديث‏.‏

فإن انتهت الصلاة قبل أن ينجلي الكسوف، ذكر الله ودعاه حتى ينجلي، ولا يعيد الصلاة، وإن انجلى الكسوف وهو في الصلاة؛ أتمها خفيفة، ولا يقطعها، لقوله تعالى‏:‏ ‏‏{‏وَلَا تُبْطِلُوا أَعْمَالَكُمْ‏} فالصلاة تكون وقت الكسوف؛ لقوله‏:‏ ‏(حتى ينجلي)‏، وقوله‏:‏ (حتى ينكشف ما بكم)‏

قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ والكسوف يطول زمانه تارة ويقصر أخرى، بحسب ما يكسف منه؛ فقد تكسف كلها، وقد يكسف نصفها أو ثلثها، فإذا عظم الكسوف؛ طول الصلاة حتى يقرأ بالبقرة ونحوها في أول ركعة، وبعد الركوع الثاني يقرأ بدون ذلك، وقد جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم بما ذكرنا، وشرع تخفيفها لزوال السبب، وكذا إذا علم أنه لا يطول، وإن خف قبل الصلاة؛ شرع فيها وأوجز، وعليه جماهير أهل العلم، لأنها شرعت لعلة، وقد زالت، وإن تجلى قبلها؛ لم يصل‏.‏‏.‏‏.‏ ‏"‏ انتهى‏.

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


أطفالنا والصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
التسلسل | أطفالنا والصلاة
1 | 92 طريقة لتعويد أولادك على الصلاةِ
2 | وائل .. هل صلّيت العشاء؟
3 | حال الأبناء مع الصلاة والدور المطلوب من الوالدين
4 | طريقنا نحو طفل قلبه معلق بالمسجد
5 | كيف نحبب الصلاة لأبنائنا ؟!!
6 | كيف نربي أطفالنا على حب الصلاة
7 | كيف نعلم أطفالنا الأذكار ؟
8 | كيفية دعوة الأبناء للصلاة
9 |
10 |
11 |


الأذكار
كتاب أذكار اليوم والليلة والصلاة
    • تمهيد عن الأمر بالإِخلاص وأعمال القلوب
      • فصل‏:‏ العمل بفضائل الأعمال
      • فصل‏: حكم العمل بالحديث الضعيف
      • فصل‏:‏ يُستحبُّ الجلوس في حِلَق أهله
      • فصل‏:‏ الذكر يكون بالقلب، ويكون باللسان
      • فصل: فضائل الذكر غير منحصرة
      • فصل‏:حكم الذكر للمحدث وغيره
      • فصل‏:‏ ينبغي أن يكون الذاكرُ على أكمل الصفات
      • فصل: ان يكون موضع الذكر خالياً
      • فصل: الذكر محبوب في جميع الأوقات
      • فصل‏:‏ المرادُ من الذكر حضورُ القلب
      • فصل‏: ينبغي المواظبة على الذكر
      • فصل‏:‏ في أحوال تعرضُ للذاكر
      • فصل‏:‏ الأذكار المشروعة في الصلاة
      • فصل: مواطن آحاديث الكتاب
    • بابُ ما يَقولُ على وضُوئه
      • فصل: ما يستحب أن يقوله المتوضئ
      • فصل: ما يقوله بعد الفراغ من الوضوء
      • فصل‏ :الدعاء على أعضاء الوضوء
    • باب‏:‏ ما يقول بعد فراغه من وضوئه
    • بابُ ما يقولُ على اغْتسالِه
    • بابُ ما يقولُ على تَيَمُّمِه
    • بابُ ما يقولُ إذا توجَّهَ إلى المسجدِ
    • بابُ ما يقولُه عندَ دخول المسجد والخروج منه
    • باب ما يقولُ في المسجد
      • فصل‏:‏ ينبغي للجالس في المسجد أن ينوي الاعتكاف
    • باب النهي عن إنشاد الضالة في المسجد
    • باب دعائه على من ينشد في المسجد شعراً
    • بابُ فضيلةِ الأذان
    • بابُ صِفَةِ الأَذان
    • بابُ صِفَةِ الإِقامة
      • فصل‏:‏ الأذانَ والإِقامةَ سنّتان
      • فصل‏:‏ ويُستحبُّ ترتيل الأذان ورفع الصوت به
      • فصل‏:‏ لا يُشرع الأذان إلا للصلوات الخمس‏
      • فصل‏:‏ لا تصحّ الإِقامة إلا في الوقت
      • فصل‏:‏ تقيم المرأة والخنثى المشكل
    • بابُ ما يقولُ مَنْ سمعَ المؤذّنَ والمقيمَ
      • فصل‏:‏ إذا سمع المؤذنَ أو المقيم وهو يصلي
    • بابُ الدُّعاء بعد الأذان
    • باب ما يقولُ بعدَ ركعتي سنّة الصُّبح
    • بابُ ما يقولُ إذا انتهى إلى الصَّفّ
    • باب ما يقولُ عند إرادته القيامَ إلى الصَّلاة
    • بابُ الدُّعاء عند الإِقامة
  • كتاب ما يقوله إذا دخل في الصّلاة
    • بابُ ما يقولُه إذا دخلَ في الصَّلاة
    • بابُ تكبيرةِ الإِحْرام
      • فصل‏:‏ السنّة أنَّ يجهر الإِمام بتكبيرة الإِحرام
      • فصل‏:عدد التكبيرات في الصلاة
    • بابُ ما يقوله بعد تكبيرة الإِحرام
      • فصل‏:‏ما ينبغي أن يفعله الإمام
    • بابُ التعوّذ بعد دعاء الاستفتاح
      • فصل‏:‏ التعوّذ مستحبّ ليس بواجب
      • فصل‏:‏ التعوّذ مستحبّ في الركعة الأولى بالاتفاق
    • بابُ القراءةِ بعدَ التَّعوُّذ
      • فصل‏: حكم اللحن في قراءة الفاتحة
      • فصل‏:‏من لم يُحسن الفاتحة قرأ بقدرها من غيرها
      • فصل‏:‏ بعد الفاتحة يقرأ سورة أو بعض سورة
      • فصل‏:‏ما يقراء في صلاة الصبح والظهر
      • فصل: القراءة يوم الجمعة
      • فصل‏:
      • فصل‏:‏كيفية القراءة
      • فصل‏:سكتات الإمام في الجهرية
      • فصل‏:‏ما يقوله الإمام بعد الفاتحة
      • فصل‏:‏ما يسن فعله في القراءة في الصلاة
    • بابُ أذكار الركوع
      • فصل‏:‏أذكار الركوع
      • فصل‏:‏ يُكره قراءة القرآن في الركوع والسجود
    • بابُ ما يقولُه في رفعِ رأسِه من الركوع وفي اعتدالِه
      • فصل‏:‏ يُستحبّ أن يجمع بين هذه الأذكار كلها
    • بابُ أَذْكَارِ السُّجودِ
      • فصل‏:‏بيان فضل الركوع والسجود
      • فصل‏:‏ما يقال في سجود التلاوة
    • باب ما يقولُ في رفعِ رأسه من السجود وفي الجلوس بين السجدتين
      • فصل‏:‏ما يقال في السجدة الثانية
    • بابُ أذكارِ الرَّكْعةِ الثانية
    • بابُ القُنوتِ في الصُّبح
      • فصل‏:‏محل القنوت
      • فصل‏:‏حكم رفع اليدين في دعاء القنوت
    • بابُ التشهّدِ في الصَّلاة
      • فصل: في ألفاظ التشهد
        • الرواية الأولى
        • الرواية الثانية
        • الرواية الثالثة
      • فصل‏:‏مايقال في التشهد
      • فصل‏:‏الترتيب في التشهد مستحب
      • فصل‏:‏ السنّة في التشهد الإِسرار
    • بابُ الصلاة على النبيّ صلى اللّه عليه وسلم بعد التشهّد
    • بابُ الدُّعَاء بعدَ التشهّدِ الأخير
    • بابُ السَّلام لِلتحلُّل من الصَّلاة
    • بابُ ما يقولُه الرجلُ إذا كلَّمه إنسانٌ وهو في الصَّلاة
    • بابُ الأذكارِ بعدَ الصَّلاة
    • بابُ الحثِّ على ذكرِ اللَّه تعالى بعدَ صَلاةِ الصُّبح
    • بابُ ما يُقال عند الصَّباحِ وعندَ المساءِ
    • بابُ ما يُقالُ في صَبيحةِ الجمعة
    • بابُ ما يَقولُ إذا طلعتِ الشَّمس
    • بابُ ما يقولُ إذا استقلَّتِ‏ الشَّمس
    • بابُ ما يقولُ بعدَ زَوَال الشَّمسِ إلى العصر
    • بابُ ما يقولُه بعدَ العصرِ إلى غُروبِ الشَّمس
    • بابُ ما يقولُه إذا سمعَ أذانَ المغرب
    • بابُ ما يقولُه بعدَ صَلاةِ المغرب
    • بابُ ما يقرؤُه في صَلاةِ الوترِ وما يقولُه بعدَها


التراويح وأحكامها

‏ {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

التراويح وأحكامها

مما شرعه نبي الهدى محمد صلى الله عليه وسلم في شهر رمضان المبارك صلاة التراويح، وهى سنة مؤكدة، سميت تراويح لأن الناس كانوا يستريحرن فيها بين كل أربع ركعات، لأنهم كانوا يطيلون الصلاة‏.‏

وفعلها جماعة في المسجد أفضل؛ فقد صلاها النبي صلى الله عليه وسلم بأصحابه في المسجد ليالي، ثم تأخر عن الصلاة بهم، خوفا من أن تفرض عليهم؛ كما ثبت في ‏"‏ الصحيحين ‏"‏ عن عائشة رضي الله عنها؛‏(‏أن النبي صلى الله عليه وسلم صلى في المسجد ذات ليلة، وصلى بصلاته ناس، ثم صلى من القابلة، وكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة، فلم يخرج إليهم، فلما أصبح؛ قال‏:‏ قد رأيت الذي صنعتم، فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم‏)‏ وذلك في رمضان، وفعلها صحابته من بعده، وتلقتها أمته بالقبول، وقال صلى الله عليه وسلم‏:‏ ‏(‏من قام مع الإمام حتى ينصرف؛ كتب له قيام ليلة‏)‏ وقال عليه الصلاة والسلام‏:‏ ‏(‏من قام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه‏)‏ متفق عليه‏.‏

فهي سنة ثابتة، لا ينبغي للمسلم تركها‏.‏ أما عدد ركعاتها، فلم يثبت فيه شيء عن النبي صلى الله عليه وسلم، والأمر في ذلك واسع‏.‏ قال شيخ الإسلام ابن تيمية رحمه الله‏.‏ ‏"‏ له أن يصلي عشرين ركعة، كما هو مشهور من مذهب أحمد والشافعي، وله أن يصلي ستا وثلاثين، كما هو مذهب مالك، وله أن يصلي إحدى عشرة ركعة وثلاث عشرة ركعة، وكل حسن، فيكون تكثير الركعات أو تقليلها بحسب طول القيام وقصره ‏".‏ وعمر رضي الله عنه لما جمع الناس على أبي؛ صلى بهم عشرين ركعة، والصحابة رضي الله عنهم منهم من يقل ومنهم من يكثر، والحد المحدود لا نص عليه من الشارع‏.‏ وكثير من الأئمة - أي‏:‏ أئمة المساجد - في التراويح يصلون صلاة لا يعقلونها، ولا يطمئنون في الركوع ولا في السجود، والطمأنينة ركن، والمطلوب في الصلاة حضور القلب بين يدي الله تعالى، واتعاظه بكلام الله إذ يتلى، وهذا لا يحصل في العجلة المكروهة، وصلاة عشر ركعات مع طول القراءة والطمأنينة أولى من عشرين ركعة مع العجلة المكروهة؛ لأن لب الصلاة وروحها هو إقبال القلب على الله عز وجل، ورب قليل خير من كثير، وكذلك ترتيل القراءة أفضل من السرعة، والسرعة المباحة هي التي لا يحصل معها إسقاط شيء من الحروف، فإن أسقط بعض الحروف لأجل السرعة، لم يجز ذلك، وينهى عنه، وأما إذا قرأ قراءة بينة ينتفع بها المصلون خلفه؛ فحسن‏.‏ وقد ذم الله الذين يقرءون القرآن بلا فهم معناه، فقال تعالى‏:‏‏ ‏{‏وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ‏} أي‏:‏ تلاوة بلا فهم، والمراد من إنزال القرآن فهم معانيه والعمل به لا مجرد التلاوة انتهى كلامه رحمه الله‏.‏ وبعض أئمة المساجد لا يصلون التراويح على الوجه المشروع؛ لأنهم يسرعون في القراءة سرعة تخل بأداء القرآن على الوجه الصحيح، ولا يطمئنون في القيام والركوع والسجود، والطمأنينة ركن من أركان الصلاة، ويأخذون بالعدد الأقل من الركعات، فيجمعون بين تقليل الركعات وتخفيف الصلاة وإساءة القراءة، وهذا تلاعب بالعبادة، فيجب عليهم أن يتقوا الله ويحسنوا صلاتهم، ولا يحرموا أنفسهم ومن خلفهم من أداء التراويح على الوجه المشروع‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


الجزء الثالث سورة الفاتحة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

الجزء الثالث سورة الفاتحة

سورة الفاتحة سمِّيت بذلك؛ لأنه افتتح بها القرآن الكريم؛ وقد قيل: إنها أول سورة نزلت كاملة..
هذه السورة قال العلماء: إنها تشتمل على مجمل معاني القرآن في التوحيد، والأحكام، والجزاء، وطرق بني آدم، وغير ذلك؛ ولذلك سمِّيت "أم القرآن" والمرجع للشيء يسمى "أُمّاً".. وهذه السورة لها مميزات تتميّز بها عن غيرها؛ منها أنها ركن في الصلوات التي هي أفضل أركان الإسلام بعد الشهادتين: فلا صلاة لمن لم يقرأ بفاتحة الكتاب؛ ومنها أنها رقية: إذا قرئ بها على المريض شُفي بإذن الله؛ لأن النبي صلى الله عليه وسلم ( قال للذي قرأ على اللديغ، فبرئ: "وما يدريك أنها رقية" ..وقد ابتدع بعض الناس اليوم في هذه السورة بدعة، فصاروا يختمون بها الدعاء، ويبتدئون بها الخُطب ويقرؤونها عند بعض المناسبات .، وهذا غلط: تجده مثلاً إذا دعا، ثم دعا قال لمن حوله: "الفاتحة"، يعني اقرؤوا الفاتحة؛ وبعض الناس يبتدئ بها في خطبه، أو في أحواله . وهذا أيضاً غلط؛ لأن العبادات مبناها على التوقيف، والاتِّباع..

القرآن
(بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيم)
التفسير:.
قوله تعالى: { بسم الله الرحمن الرحيم }: الجار والمجرور متعلق بمحذوف؛ وهذا المحذوف يقَدَّر فعلاً متأخراً مناسباً؛ فإذا قلت: "باسم الله" وأنت تريد أن تأكل؛ تقدر الفعل: "باسم الله آكل"..
قلنا: إنه يجب أن يكون متعلقاً بمحذوف؛ لأن الجار والمجرور معمولان؛ ولا بد لكل معمول من عامل.. وقدرناه متأخراً لفائدتين:
الفائدة الأولى: التبرك بتقديم اسم الله عزّ وجل.
والفائدة الثانية: الحصر؛ لأن تأخير العامل يفيد الحصر، كأنك تقول: لا آكل باسم أحد متبركاً به، ومستعيناً به، إلا باسم الله عزّ وجلّ.
وقدرناه فعلاً؛ لأن الأصل في العمل الأفعال . وهذه يعرفها أهل النحو؛ ولهذا لا تعمل الأسماء إلا بشروط وقدرناه مناسباً؛ لأنه أدلّ على المقصود؛ ولهذا قال الرسول صلى الله عليه وسلم : "من لم يذبح فليذبح باسم الله". أو قال صلى الله عليه وسلم "على اسم الله" : فخص الفعل..و{ الله }: اسم الله رب العالمين لا يسمى به غيره؛ وهو أصل الأسماء؛ ولهذا تأتي الأسماء تابعة له..و{ الرحمن } أي ذو الرحمة الواسعة؛ ولهذا جاء على وزن "فَعْلان" الذي يدل على السعة..و{ الرحيم } أي الموصل للرحمة من يشاء من عباده؛ ولهذا جاءت على وزن "فعيل" الدال على وقوع الفعل فهنا رحمة هي صفته . هذه دل عليها { الرحمن }؛ ورحمة هي فعله . أي إيصال الرحمة إلى المرحوم . دلّ عليها { الرحيم }..و{ الرحمن الرحيم }: اسمان من أسماء الله يدلان على الذات، وعلى صفة الرحمة، وعلى الأثر: أي الحكم الذي تقتضيه هذه الصفة.. والرحمة التي أثبتها الله لنفسه رحمة حقيقية دلّ عليها السمع، والعقل؛ أما السمع فهو ما جاء في الكتاب، والسنّة من إثبات الرحمة لله . وهو كثير جداً؛ وأما العقل: فكل ما حصل من نعمة، أو اندفع من نقمة فهو من آثار رحمة الله.. هذا وقد أنكر قوم وصف الله تعالى بالرحمة الحقيقية، وحرّفوها إلى الإنعام، أو إرادة الإنعام، زعماً منهم أن العقل يحيل وصف الله بذلك؛ قالوا: "لأن الرحمة انعطاف، ولين، وخضوع، ورقة؛ وهذا لا يليق بالله عزّ وجلّ"؛ والرد عليهم من وجهين:.
الوجه الأول: منع أن يكون في الرحمة خضوع، وانكسار، ورقة؛ لأننا نجد من الملوك الأقوياء رحمة دون أن يكون منهم خضوع، ورقة، وانكسار..
الوجه الثاني: أنه لو كان هذا من لوازم الرحمة، ومقتضياتها فإنما هي رحمة المخلوق؛ أما رحمة الخالق سبحانه وتعالى فهي تليق بعظمته، وجلاله، وسلطانه؛ ولا تقتضي نقصاً بوجه من الوجوه..ثم نقول: إن العقل يدل على ثبوت الرحمة الحقيقية لله عزّ وجلّ، فإن ما نشاهده في المخلوقات من الرحمة بَيْنها يدل على رحمة الله عزّ وجلّ؛ ولأن الرحمة كمال؛ والله أحق بالكمال؛ ثم إن ما نشاهده من الرحمة التي يختص الله بها . كإنزال المطر، وإزالة الجدب، وما أشبه ذلك . يدل على رحمة الله..والعجب أن منكري وصف الله بالرحمة الحقيقية بحجة أن العقل لا يدل عليها، أو أنه يحيلها، قد أثبتوا لله إرادة حقيقية بحجة عقلية أخفى من الحجة العقلية على رحمة الله، حيث قالوا: إن تخصيص بعض المخلوقات بما تتميز به يدل عقلاً على الإرادة؛ ولا شك أن هذا صحيح؛ ولكنه بالنسبة لدلالة آثار الرحمة عليها أخفى بكثير؛ لأنه لا يتفطن له إلا أهل النباهة؛ وأما آثار الرحمة فيعرفه حتى العوام، فإنك لو سألت عامياً صباح ليلة المطر: "بِمَ مطرنا؟"، لقال: "بفضل الله، ورحمته"..
مسألة:
هل البسملة آية من الفاتحة؛ أو لا؟
في هذا خلاف بين العلماء؛ فمنهم من يقول: إنها آية من الفاتحة، ويقرأ بها جهراً في الصلاة الجهرية، ويرى أنها لا تصح إلا بقراءة البسملة؛ لأنها من الفاتحة؛ ومنهم من يقول: إنها ليست من الفاتحة؛ ولكنها آية مستقلة من كتاب الله؛ وهذا القول هو الحق؛ ودليل هذا: النص، وسياق السورة..
أما النص: فقد جاء في حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين: إذا قال: { الحمد لله رب العالمين } قال الله تعالى: حمدني عبدي؛ وإذا قال: { الرحمن الرحيم } قال الله تعالى: أثنى عليَّ عبدي؛ وإذا قال: { مالك يوم الدين } قال الله تعالى: مجّدني عبدي؛ وإذا قال: { إياك نعبد وإياك نستعين } قال الله تعالى: هذا بيني وبين عبدي نصفين؛ وإذا قال: { اهدنا الصراط المستقيم }... الخ، قال الله تعالى: هذا لعبدي؛ ولعبدي ما سأل" وهذا كالنص على أن البسملة ليست من الفاتحة؛ وفي الصحيح عن أنس بن مالك رضي الله عنه قال: "صلَّيت خلف النبي صلى الله عليه وسلم، وأبي بكر، وعمر؛ فكانوا لا يذكرون { بسم الله الرحمن الرحيم } في أول قراءة، ولا في آخرها" : والمراد لا يجهرون؛ والتمييز بينها وبين الفاتحة في الجهر وعدمه يدل على أنها ليست منها..أما من جهة السياق من حيث المعنى: فالفاتحة سبع آيات بالاتفاق؛ وإذا أردت أن توزع سبع الآية على موضوع السورة وجدت أن نصفها هو قوله تعالى: { إياك نعبد وإياك نستعين } وهي الآية التي قال الله فيها: "قسمت الصلاة بيني وبين عبدي نصفين"؛ لأن { الحمد لله رب العالمين }: واحدة؛ { الرحمن الرحيم }: الثانية؛ { مالك يوم الدين }: الثالثة؛ وكلها حق لله عزّ وجلّ { إياك نعبد وإياك نستعين }: الرابعة . يعني الوسَط؛ وهي قسمان: قسم منها حق لله؛ وقسم حق للعبد؛ { اهدنا الصراط المستقيم } للعبد؛ { صراط الذين أنعمت عليهم } للعبد؛ { غير المغضوب عليهم ولا الضالين } للعبد..فتكون ثلاث آيات لله عزّ وجل وهي الثلاث الأولى؛ وثلاث آيات للعبد . وهي الثلاث الأخيرة؛ وواحدة بين العبد وربِّه . وهي الرابعة الوسطى..ثم من جهة السياق من حيث اللفظ، فإذا قلنا: إن البسملة آية من الفاتحة لزم أن تكون الآية السابعة طويلة على قدر آيتين؛ ومن المعلوم أن تقارب الآية في الطول والقصر هو الأصل..فالصواب الذي لا شك فيه أن البسملة ليست من الفاتحة . كما أن البسملة ليست من بقية السور..
القرآن
)الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)
التفسير:.
قوله تعالى: { الحمد لله رب العالمين }: { الحمد } وصف المحمود بالكمال مع المحبة، والتعظيم؛ الكمال الذاتي، والوصفي، والفعلي؛ فهو كامل في ذاته، وصفاته، وأفعاله؛ ولا بد من قيد وهو "المحبة، والتعظيم" ؛ قال أهل العلم: "لأن مجرد وصفه بالكمال بدون محبة، ولا تعظيم: لا يسمى حمداً؛ وإنما يسمى مدحاً"؛ ولهذا يقع من إنسان لا يحب الممدوح؛ لكنه يريد أن ينال منه شيئاً؛ تجد بعض الشعراء يقف أمام الأمراء، ثم يأتي لهم بأوصاف عظيمة لا محبة فيهم؛ ولكن محبة في المال الذي يعطونه، أو خوفاً منهم؛ ولكن حمدنا لربنا عزّ وجلّ حمدَ محبةٍ، وتعظيمٍ؛ فلذلك صار لا بد من القيد في الحمدَ أنه وصف المحمود بالكمال مع المحبة، والتعظيم؛ و "أل" في { الحمد } للاستغراق: أي استغراق جميع المحامد..وقوله تعالى: { لله }: اللام للاختصاص، والاستحقاق؛ و "الله" اسمَ ربنا عزّ وجلّ؛ لا يسمى به غيره؛ ومعناه: المألوه . أي المعبود حباً، وتعظيماً..وقوله تعالى: { رب العالمين }؛ "الرب" : هو من اجتمع فيه ثلاثة أوصاف: الخلق، والملك، والتدبير؛ فهو الخالق المالك لكل شيء المدبر لجميع الأمور؛ و{ العالمين }: قال العلماء: كل ما سوى الله فهو من العالَم؛ وُصفوا بذلك؛ لأنهم عَلَم على خالقهم سبحانه وتعالى؛ ففي كل شيء من المخلوقات آية تدل على الخالق: على قدرته، وحكمته، ورحمته، وعزته، وغير ذلك من معاني ربوبيته..
الفوائد:
.1 من فوائد الآية: إثبات الحمد الكامل لله عزّ وجلّ، وذلك من "أل" في قوله تعالى: { الحمد }؛ لأنها دالة على الاستغراق..
.2 ومنها: أن الله تعالى مستحق مختص بالحمد الكامل من جميع الوجوه؛ ولهذا كان النبي صلى الله عليه وسلم إذا أصابه ما يسره قال: "الحمد لله الذي بنعمته تتم الصالحات" ؛ وإذا أصابه خلاف ذلك قال: "الحمد لله على كل حال" ..
.3 ومنها: تقديم وصف الله بالألوهية على وصفه بالربوبية؛ وهذا إما لأن "الله" هو الاسم العَلَم الخاص به، والذي تتبعه جميع الأسماء؛ وإما لأن الذين جاءتهم الرسل ينكرون الألوهية فقط..
.4 ومنها: عموم ربوبية الله تعالى لجميع العالم؛ لقوله تعالى:(العالمين.. )
القرآن
(الرَّحْمَنِ الرَّحِيمِ)
التفسير:.
قوله تعالى: { الرحمن الرحيم }: { الرحمن } صفة للفظ الجلالة؛ و{ الرحيم } صفة أخرى؛ و{ الرحمن } هو ذو الرحمة الواسعة؛ و{ الرحيم } هو ذو الرحمة الواصلة؛ فـ{ الرحمن } وصفه؛ و{ الرحيم } فعله؛ ولو أنه جيء بـ "الرحمن" وحده، أو بـ "الرحيم" وحده لشمل الوصف، والفعل؛ لكن إذا اقترنا فُسِّر { الرحمن } بالوصف؛ و{ الرحيم } بالفعل..
الفوائد:
.1 من فوائد الآية: إثبات هذين الاسمين الكريمين . { الرحمن الرحيم } لله عزّ وجلّ؛ وإثبات ما تضمناه من الرحمة التي هي الوصف، ومن الرحمة التي هي الفعل..
.2 ومنها: أن ربوبية الله عزّ وجلّ مبنية على الرحمة الواسعة للخلق الواصلة؛ لأنه تعالى لما قال: { رب العالمين } كأن سائلاً يسأل: "ما نوع هذه الربوبية؟ هل هي ربوبية أخذ، وانتقام؛ أو ربوبية رحمة، وإنعام؟" قال تعالى: { الرحمن الرحيم }..

القـرآن
(مَالِكِ يَوْمِ الدِّينِ)
التفسير:
قوله تعالى: { مالك يوم الدين } صفة لـ{ الله }؛ و{ يوم الدين } هو يوم القيامة؛ و{ الدين } هنا بمعنى الجزاء؛ يعني أنه سبحانه وتعالى مالك لذلك اليوم الذي يجازى فيه الخلائق؛ فلا مالك غيره في ذلك اليوم؛ و "الدين" تارة يراد به الجزاء، كما في هذه الآية؛ وتارة يراد به العمل، كما في قوله تعالى: {لكم دينكم ولي دين} [الكافرون: 6] ، ويقال: "كما تدين تدان"، أي كما تعمل تُجازى..وفي قوله تعالى: { مالك } قراءة سبعية: { مَلِك}، و "الملك" أخص من "المالك"..وفي الجمع بين القراءتين فائدة عظيمة؛ وهي أن ملكه جلّ وعلا ملك حقيقي؛ لأن مِن الخلق مَن يكون ملكاً، ولكن ليس بمالك: يسمى ملكاً اسماً وليس له من التدبير شيء؛ ومِن الناس مَن يكون مالكاً، ولا يكون ملكاً: كعامة الناس؛ ولكن الرب عزّ وجلّ مالكٌ ملِك..
الفوائد:
.1 من فوائد الآية: إثبات ملك الله عزّ وجلّ، وملكوته يوم الدين؛ لأن في ذلك اليوم تتلاشى جميع الملكيات، والملوك..فإن قال قائل: أليس مالك يوم الدين، والدنيا؟
فالجواب: بلى؛ لكن ظهور ملكوته، وملكه، وسلطانه، إنما يكون في ذلك اليوم؛ لأن الله تعالى ينادي: {لمن الملك اليوم} [غافر: 16] فلا يجيب أحد؛ فيقول تعالى: {لله الواحد القهار} [غافر: 16] ؛ في الدنيا يظهر ملوك؛ بل يظهر ملوك يعتقد شعوبهم أنه لا مالك إلا هم؛ فالشيوعيون مثلاً لا يرون أن هناك رباً للسموات، والأرض؛ يرون أن الحياة: أرحام تدفع، وأرض تبلع؛ وأن ربهم هو رئيسهم..
.2 ومن فوائد الآية: إثبات البعث، والجزاء؛ لقوله تعالى: ( مالك يوم الدين )
.3 ومنها: حث الإنسان على أن يعمل لذلك اليوم الذي يُدان فيه العاملون..
القـرآن
)إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ)
التفسير:
قوله تعالى: { إياك نعبد }؛ { إياك }: مفعول به مقدم؛ وعامله: { نعبد }؛ وقُدِّم على عامله لإفادة الحصر؛ فمعناه: لا نعبد إلا إياك؛ وكان منفصلاً لتعذر الوصل حينئذ؛ و{ نعبد } أي نتذلل لك أكمل ذلّ؛ ولهذا تجد المؤمنين يضعون أشرف ما في أجسامهم في موطئ الأقدام ذلاً لله عزّ وجلّ: يسجد على التراب؛ تمتلئ جبهته من التراب . كل هذا ذلاً لله؛ ولو أن إنساناً قال: "أنا أعطيك الدنيا كلها واسجد لي" ما وافق المؤمن أبداً؛ لأن هذا الذل لله عزّ وجلّ وحده..
و "العبادة" تتضمن فعل كل ما أمر الله به، وترك كل ما نهى الله عنه؛ لأن من لم يكن كذلك فليس بعابد: لو لم يفعل المأمور به لم يكن عابداً حقاً؛ ولو لم يترك المنهي عنه لم يكن عابداً حقاً؛ العبد: هو الذي يوافق المعبود في مراده الشرعي؛ فـ "العبادة" تستلزم أن يقوم الإنسان بكل ما أُمر به، وأن يترك كل ما نُهي عنه؛ ولا يمكن أن يكون قيامه هذا بغير معونة الله؛ ولهذا قال تعالى: { وإياك نستعين } أي لا نستعين إلا إياك على العبادة، وغيرها؛ و "الاستعانة" طلب العون؛ والله سبحانه وتعالى يجمع بين العبادة، والاستعانة، أو التوكل في مواطن عدة في القرآن الكريم؛ لأنه لا قيام بالعبادة على الوجه الأكمل إلا بمعونة الله، والتفويض إليه، والتوكل عليه..
الفوائد:
.1 من فوائد الآية: إخلاص العبادة لله؛ لقوله تعالى: { إياك نعبد }؛ وجه الإخلاص: تقديم المعمول..
.2 ومنها: إخلاص الاستعانة بالله عزّ وجلّ؛ لقوله تعالى: { وإياك نستعين }، حيث قدم المفعول.. فإن قال قائل: كيف يقال: إخلاص الاستعانة لله وقد جاء في قوله تعالى: {وتعاونوا على البر والتقوى} [المائدة: 2] إثبات المعونة من غير الله عزّ وجلّ، وقال النبي صلى الله عليه وسلم: "تعين الرجل في دابته، فتحمله عليها، أو ترفع له عليها متاعه صدقة"؟
فالجواب: أن الاستعانة نوعان: استعانة تفويض؛ بمعنى أنك تعتمد على الله عزّ وجلّ، وتتبرأ من حولك، وقوتك؛ وهذا خاص بالله عزّ وجلّ؛ واستعانة بمعنى المشاركة فيما تريد أن تقوم به: فهذه جائزة إذا كان المستعان به حياً قادراً على الإعانة؛ لأنه ليس عبادة؛ ولهذا قال الله تعالى: {وتعاونوا على البر والتقوى} [المائدة: 2 ) فإن قال قائل: وهل الاستعانة بالمخلوق جائزة في جميع الأحوال؟
فالجواب: لا؛ الاستعانة بالمخلوق إنما تجوز حيث كان المستعان به قادراً عليها؛ وأما إذا لم يكن قادراً فإنه لا يجوز أن تستعين به: كما لو استعان بصاحب قبر فهذا حرام؛ بل شرك أكبر؛ لأن صاحب القبر لا يغني عن نفسه شيئاً؛ فكيف يعينه!!! وكما لو استعان بغائب في أمر لا يقدر عليه، مثل أن يعتقد أن الوليّ الذي في شرق الدنيا يعينه على مهمته في بلده: فهذا أيضاً شرك أكبر؛ لأنه لا يقدر أن يعينه وهو هناك..فإن قال قائل: هل يجوز أن يستعين المخلوقَ فيما تجوز استعانته به؟
فالجواب: الأولى أن لا يستعين بأحد إلا عند الحاجة، أو إذا علم أن صاحبه يُسَر بذلك، فيستعين به من أجل إدخال السرور عليه؛ وينبغي لمن طلبت منه الإعانة على غير الإثم والعدوان أن يستجيب لذلك..
القـرآن
(اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ)
التفسير:
قوله تعالى: { اهدنا الصراط المستقيم }: { الصراط } فيه قراءتان: بالسين: {السراط} ، وبالصاد الخالصة: { الصراط }؛ والمراد بـ{ الصراط } الطريق؛ والمراد بـ "الهداية" هداية الإرشاد، وهداية التوفيق؛ فأنت بقولك: { اهدنا الصراط المستقيم } تسأل الله تعالى علماً نافعاً، وعملاً صالحاً؛ و{ المستقيم } أي الذي لا اعوجاج فيه..
الفوائد:
.1 من فوائد الآية: لجوء الإنسان إلى الله عزّ وجلّ بعد استعانته به على العبادة أن يهديه الصراط المستقيم؛ لأنه لا بد في العبادة من إخلاص؛ يدل عليه قوله تعالى: { إياك نعبد }؛ ومن استعانة يتقوى بها على العبادة؛ يدل عليه قوله تعالى: { وإياك نستعين }؛ ومن اتباع للشريعة؛ يدل عليه قوله تعالى: { اهدنا الصراط المستقيم }؛ لأن { الصراط المستقيم } هو الشريعة التي جاء بها الرسول صلى الله عليه وسلم
.2 ومن فوائد الآية: بلاغة القرآن، حيث حذف حرف الجر من { اهدنا }؛ والفائدة من ذلك: لأجل أن تتضمن طلب الهداية: التي هي هداية العلم، وهداية التوفيق؛ لأن الهداية تنقسم إلى قسمين: هداية علم، وإرشاد؛ وهداية توفيق، وعمل؛ فالأولى ليس فيها إلا مجرد الدلالة؛ والله عزّ وجلّ قد هدى بهذا المعنى جميع الناس، كما في قوله تعالى: {شهر رمضان الذي أنزل فيه القرآن هدًى للناس} [البقرة: 185] ؛ والثانية فيها التوفيق للهدى، واتباع الشريعة، كما في قوله تعالى: {ذلك الكتاب لا ريب فيه هدًى للمتقين} [البقرة: 2] وهذه قد يحرمها بعض الناس، كما قال تعالى: {وأما ثمود فهديناهم فاستحبوا العمى على الهدى} [فصلت: 17] : {فهديناهم} أي بيّنّا لهم الحق، ودَلَلْناهم عليه؛ ولكنهم لم يوفقوا..
.3 ومن فوائد الآية: أن الصراط ينقسم إلى قسمين: مستقيم، ومعوج؛ فما كان موافقاً للحق فهو مستقيم، كما قال الله تعالى: {وأن هذا صراطي مستقيماً فاتبعوه} [الأنعام: 153] ؛ وما كان مخالفاً له فهو معوج..
القرآن
)صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ)
التفسير:.
قوله تعالى: { صراط الذين أنعمت عليهم } عطف بيان لقوله تعالى: { الصراط المستقيم }؛ والذين أنعم الله عليهم هم المذكورون في قوله تعالى: {ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً(النساء: 69)
قوله تعالى: { غير المغضوب عليهم }: هم اليهود، وكل من علم بالحق ولم يعمل به..
قوله تعالى: { ولا الضالين }: هم النصارى قبل بعثة النبي صلى الله عليه وسلم، وكل من عمل بغير الحق جاهلاً به..
وفي قوله تعالى: { عليهم } قراءتان سبعيتان: إحداهما ضم الهاء؛ والثانية كسرها؛ واعلم أن القراءة التي ليست في المصحف الذي بين أيدي الناس لا تنبغي القراءة بها عند العامة لوجوه ثلاثة:.
الوجه الأول: أن العامة إذا رأوا هذا القرآن العظيم الذي قد ملأ قلوبهم تعظيمه، واحترامه إذا رأوه مرةً كذا، ومرة كذا تنزل منزلته عندهم؛ لأنهم عوام لا يُفرقون..
الوجه الثاني: أن القارئ يتهم بأنه لا يعرف؛ لأنه قرأ عند العامة بما لا يعرفونه؛ فيبقى هذا القارئ حديث العوام في مجالسهم..
الوجه الثالث: أنه إذا أحسن العامي الظن بهذا القارئ، وأن عنده علماً بما قرأ، فذهب يقلده، فربما يخطئ، ثم يقرأ القرآن لا على قراءة المصحف، ولا على قراءة التالي الذي قرأها . وهذه مفسدة..ولهذا قال عليّ: "حدِّثوا الناس بما يعرفون؛ أتحبون أن يُكذب الله، ورسوله" ، وقال ابن مسعود: "إنك لا تحدث قوماً حديثاً لا تبلغه عقولهم إلا كان لبعضهم فتنة" ؛ وعمر بن الخطاب لما سمع هشام بن الحكم يقرأ آية لم يسمعها عمر على الوجه الذي قرأها هشام خاصمه إلى النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لهشام: "اقرأ" ، فلما قرأ قال النبي صلى الله عليه وسلم: "هكذا أنزلت" ، ثم قال النبي صلى الله عليه وسلم لعمر: "اقرأ" ، فلما قرأ قال النبي صلى الله عليه وسلم "هكذا أنزلت" ؛ لأن القرآن أنزل على سبعة أحرف، فكان الناس يقرؤون بها حتى جمعها عثمان رضي الله عنه على حرف واحد حين تنازع الناس في هذه الأحرف، فخاف رضي الله عنه أن يشتد الخلاف، فجمعها في حرف واحد . وهو حرف قريش؛ لأن النبي صلى الله عليه وسلم الذي نزل عليه القرآن بُعث منهم؛ ونُسيَت الأحرف الأخرى؛ فإذا كان عمر رضي الله عنه فعل ما فعل بصحابي، فما بالك بعامي يسمعك تقرأ غير قراءة المصحف المعروف عنده! والحمد لله: ما دام العلماء متفقين على أنه لا يجب أن يقرأ الإنسان بكل قراءة، وأنه لو اقتصر على واحدة من القراءات فلا بأس؛ فدع الفتنة، وأسبابها..
الفوائد:
.1 من فوائد الآيتين: ذكر التفصيل بعد الإجمال؛ لقوله تعالى: { اهدنا الصراط المستقيم }: وهذا مجمل؛ (صراط الذين أنعمت عليهم ): وهذا مفصل؛ لأن الإجمال، ثم التفصيل فيه فائدة: فإن النفس إذا جاء المجمل تترقب، وتتشوف للتفصيل، والبيان؛ فإذا جاء التفصيل ورد على نفس مستعدة لقبوله متشوفة إليه؛ ثم فيه فائدة ثانية هنا: وهو بيان أن الذين أنعم الله عليهم على الصراط المستقيم..
.2 ومنها: إسناد النعمة إلى الله تعالى وحده في هداية الذين أنعم عليهم؛ لأنها فضل محض من الله..
.3 ومنها: انقسام الناس إلى ثلاثة أقسام: قسم أنعم الله عليهم؛ وقسم مغضوب عليهم؛ وقسم ضالون؛ وقد سبق بيان هذه الأقسام..وأسباب الخروج عن الصراط المستقيم: إما الجهل؛ أو العناد؛ والذين سببُ خروجهم العناد هم المغضوب عليهم . وعلى رأسهم اليهود؛ والآخرون الذين سبب خروجهم الجهل كل من لا يعلم الحق . وعلى رأسهم النصارى؛ وهذا بالنسبة لحالهم قبل البعثة . أعني النصارى؛ أما بعد البعثة فقد علموا الحق، وخالفوه؛ فصاروا هم، واليهود سواءً . كلهم مغضوب عليهم..
.4 ومن فوائد الآيتين: بلاغة القرآن، حيث جاء التعبير عن المغضوب عليهم باسم المفعول الدال على أن الغضب عليهم حاصل من الله تعالى، ومن أوليائه..
.5 ومنها: أنه يقدم الأشد، فالأشد؛ لأنه تعالى قدم المغضوب عليهم على الضالين؛ لأنهم أشد مخالفة للحق من الضالين؛ فإن المخالف عن علم يصعب رجوعه . بخلاف المخالف عن جهل..
وعلى كل حال السورة هذه عظيمة؛ ولا يمكن لا لي، ولا لغيري أن يحيط بمعانيها العظيمة؛ لكن هذا قطرة من بحر؛ ومن أراد التوسع في ذلك فعليه بكتاب "مدارج السالكين" لابن القيم رحمه الله..
وقوله (( آمين )) :معناها : اللهم استجب ، وعلى هذا فهي اسم فعل دعاء ، واسم الفعل ما ناب عن الفعل معنى واستعمالا . ولا اشتقاق له .
هلم – اسم فعل _ لأنه بمعنى أقبل ، صه اسم فعل بمعنى اصمت . فأحيانا أقول صه ، وأحيانا أقول صه ، وبينهما فرق ، فإن قلت : صه بمعنى اسكت عن كل شيء، إن قلت : صه فمعناه اسكت عن كلام معين .
قال الفقهاء : فإن شدد الميم بطلت الصلاة ؛ لأن معناها حينئذ (( قاصدين )) ، ولهذا قالوا يحرم أن يشدد الميم ، وتبطل الصلاة لأنه أتى بكلام من جنس كلام المخلوقين .


الخشوع في الصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

الخشوع في الصلاة

(قد أفلح المؤمنون، الذين هم في صلاتهم خاشعون) سورة المؤمنون،آية 1-2

وقال الرسول صلى الله علية وسلم "ما من امرئ مسلم تحضره صلاة مكتوبة فيحسن وضوءها وخشوعها وركوعها إلا كانت كفارة لما قبلها من الذنوب ما لم تؤت كبيرة وذلك الدهر كله"

وقال صلى الله علية وسلم:"خمس صلوات افترضهن الله تعالى، من احسن وضوءهن وصلاتهن لوقتهن، واتم ركوعهن وخشوعهن كان له عهد على الله ان يغفر له، ومن لم يفعل فليس له عهد على الله إن شاء غفر له وإن شاء عذبه" ومن الأحاديث الواردة عن رسولنا الكريم صلى الله علية وسلم في الطمأنينة في الصلاة: عن أبي قتادة رضي الله عنه قال: قال النبي صلى الله علية وسلم أسوأ الناس سرقة الذي يسرق من صلاته، قال يا رسول الله، كيف يسرق صلاته؟ قال: لا يتم ركوعها ولا سجودها.

لا يخفى على مسلم اهمية الصلاة في حياته وهي ام العبادات واول ما يسأل عنه العبد يوم القيامة. ونظراً لأهمية الصلاة فإن الله تعالى استدعى الرسول الكريم لتبليغه عنها في ليلة الاسراء والمعراج.

وفي خواطر الشيخ محمد متولي الشعراوي رحمه الله حول حادثة الاسراء قال ان الملك اذا اراد ان يخبر الشعب امراً عادياً ارسل لهم رسالة او اعلمهم عن طريق موظفيه وما شابه اما ان كان الامر خطيرا وهاما فإنه يستدعي صاحب العلاقة شخصيا ليخبره بالأمر ولله المثل الأعلى.

فنظراً لأهمية الصلاة استدعى الله تعالى رسوله الكريم صلى الله علية وسلم حتى يبلغه بها. وقد فرضت اولاً خمسين صلاة وكلنا يعلم كيف طلب سيدنا موسى عليه السلام من نبينا الكريم صلى الله علية وسلم ان يطلب من ربه التخفيف فخففت حتى اصبحت خمساً في العدد وخمسين في الأجر وهذه رحمة من الله تعالى بعباده وفضل منه.فله الحمد والشكر كما ينبغي لجلال وجهه وعظيم سلطانه.فلنتفكر وبعضنا يستثقل اداء الفرائض الخمس فليتذكر ما فرض اولاً اي الخمسين ويحمد ربه على التخفيف في العدد فقط وليؤدي حق الله في صلاته حتى يفوز برضى الله ورحمته وحتى يكون من أمة النبي الكريم صلى الله علية وسلم،ولا نكون من أمته إلا إذا كنا من أهل القبلة، أي من المصلين.

ولما رأيت من تقصيري في الخشوع في الصلاة وإقامتها بحق أرشدني الله تعالى لكتابة هذه السطور حتى تكون تذكرة لي ولغيري من اخوتي وأخواتي من أبناء هذه الأمة راجية أن تقع في قلوبنا وتعيننا على حسن العبادة وعلى تحري الخشوع في صلواتنا حتى تصبح تامة مقبولة بإذن الله تعالى وفقنا الله جميعا لما فيه خيرنا في الدنيا والآخرة حتى ينطبق علينا

قوله تعالى (قد أفلح المؤمنون، الذين هم في صلاتهم خاشعون) ونحشر يوم القيامة مع المؤمنين الخاشعين اللهم آمين.

وإني أخاف على نفسي وعلى المسلمين عامة في هذا العصر من النفاق وخاصة في الصلاة ولنعلم ان المنافقون على عهد رسول الله صلى الله علية وسلم كانوا يصلون مع المسلمين ولكن صلاتهم كانت نفاقاً بنفاق ونحن لا نريد، والعياذ بالله، أن نكون من المقصودين بقوله تعالى: (إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا الى الصلاة قاموا كسالى يراؤون الناس ولا يذكرون الله إلا قليلا، مذبذبين بين ذلك لا إلى هؤلآء ولا إلى هؤلآء ومن يضلل الله فلن تجد له سبيلا) (سورة النساء، آية 142-143 ) ولنحرص على أن تكون صلاتنا بعيدة كل البعد عن النفاق ونجعلها عبادة بحق لا عادة يومية فقط، ولنسأل الله تعالى ان يعيننا على الصدق بالقول والعمل وأن نخلص النية بتحري الخشوع وما التوفيق إلا من عند الله العزيز الحكيم. وما هذه السطور إلا بهدف النصح الخالص لوجه الله تعالى فإن أصبت فمن الله عز وجل وإن أخطأت فمن الشيطان ومن نفسي فالله أسأل المغفرة وأسأله أن يعيننا على حسن عبادته وتقواه إنه ولي ذلك والقادر عليه وما توفيقنا إلا بالله العزيز القدير.

كم منا تشغله الحياة الدنيا عن تأدية عباداته حق تأديتها، فترى الواحد منا يقف بين يدي ربه عز وجل وهو يفكر في صفقة لم تتم او ولد غائب او الم في الجسم او دعوة سنلبيها او غذاء عمل او هاتف يرن او خلاف مع احدهم او ينظر في ساعته او يتابع زخارف السقف او السجاد او يصلح هندامه او غيره من مشاغل الدنيا والحياة اليومية هذا مع العلم ان كلاً منا وهو يتحدث مع رئيسه في العمل او وزير او حاكم او حتى يتابع برنامجاً هاماً على التلفزيون ترانا كلنا آذان صاغية وننتقي عباراتنا بتؤدة ونتابع ردة فعل المتلقي لما نقوله ونتحيل الأساليب حتى نسترعي انتباه الشخص المخاطب حتى نترك عنده افضل انطباع عن شخصيتنا. هذا الجهد كله نبذله مع خلق الله ولكن عندما نقف بين يدي خالق الخلق ملك الملوك ترانا ننقر الصلاة كنقر الديك او نردد الآيات لا ندري ماذا قرأنا ولا نعلم أصلينا ثلاث او اربع ركعات، وهل سجدنا مرة او مرتين وهل قرأنا الفاتحة، وهل وهل؟؟

والعيب كله اننا وبكل بساطة لا ندري بين يدي من نقف؟

ولا نستشعر عظمة الخالق الذي نصلي له ونسأله، مع العلم اننا في حالة الضر أو المرض او الحزن ترى الواحد منا مكسور الجناح ذليلاً وهو يسأل ربه ان يشفيه او يرحم ميته او يغفر زلته وقد ينطبق علينا في بعض الأحيان قوله تعالى: (واذا مس الانسان ضر دعانا اليه...) فهلا وقفنا مع انفسنا قليلاً لنستعرض ونستذكر اهمية الصلاة ومعناها الحقيقي حتى تصح صلاتنا ونؤديها بحق لنكون من المقيمي الصلاة فعلاً ونأخذ بها الاجر العظيم لأن ليس للمرء من صلاته إلا ما وعى. كما جاء عن ابن عباس رضي الله عنهما: "ليس لك من صلاتك الا ما عقلت منها" فكم لنا من صلاتنا يا ترى؟؟؟

وإقامة الصلاة تعني انه ليس بها اعوجاج من أقام الشيء أي عدله. والخشوع لغة تعني استحضار القلب بالفعل، وفي الصلاة تعني أن نستشعر موقفنا بين يدي الله ونستشعر الآيات التي نتلوها بين يديه ونتفكر فيها وفي كل الأقوال والأفعال التي تتكون منها الصلاة. ولعل من أهم ما يجب التفكر به عند القيام لأداء الصلاة والتي تضمن الخشوع فيها بإذن الله هو التفكر في الموت والتفكر بأن هذه الصلاة التي نحن فيها قد تكونآخر صلاة لنا في حياتنا، فإذا استشعرنا هذا الامر لنتخيل كم سنخشع فيها وكم سنتدبر وكم سندعو ربنا بقلب مطمئن وجل راجين المفغرة والرحمة واللطف بنا.

وقد جاء في وصية الرسول صلى الله علية وسلم لأبي أيوب رضي الله عنه:"إذا قمت في صلاتك فصل صلاة مودع" يعني صلاة من يظن أنه لن يصلي غيرها. أعاننا الله تعالى جميعاً لتحري هذا المعنى في كل صلواتنا إنه على كل شيء قدير.

تحدثت كتب السيرة على صاحبها افضل الصلاة والسلام عن صلاة المصطفى صلى الله علية وسلم وكيف كان يطيل القيام حتى تتشقق قدماه بأبي هو وأمي وهو الذي غفر الله له ما تقدم وما تأخر وكان يأبى إلا ان يكون عبداً شكوراً.ولنا في سلفنا الصالح القدوة الحسنة.

قال عبد الله بن مسعود: أصلي وكأنما ملك الموت آت من وراء ظهري والجنة عن يميني وكأن النار عن شمالي وكأن الصراط منصوب تحت قدمي وكأن عرش الرحمن من أمامي فإذا فرغت من الصلاة لم أدري أمقبولة صلاتي ام لا.

وكان زين العابدين بن علي رضي الله عنه يصفر لونه إذا قام للصلاة فلما سئل لماذا؟

قال: أتدرون بين يدي من أقف؟؟؟

وكان شيخ الاسلام ابن تيمية رحمه الله تعالى اذا دخل في الصلاة ترتعد اعضاؤه حتى يميل يمنة ويسرة .

وقال حاتم رحمه الله:" اقوم بالامر، وامشي بالخشية، وادخل بالنية، واكبر بالعظمة، وأقرأ بالترتيل والتفكير، واركع بالخشوع، واسجد بالتواضع، واجلس للتشهد بالتمام، واسلم بالنية، واختمها بالاخلاص لله عز وجل وارجع على نفسي بالخوف أخاف ان لا يقبل مني واحفظه بالجهد الى الموت".

هذه نبذة من صلاة السلف الصالح فأين نحن من هذه القدوة وهل صلاتنا تشبه صلاتهم من قريب او بعيد؟

ام هل أصبحت صلاتنا مجرد عادة اعتدنا القيام بها فلا يتجاوز ما نقرأه فيها الحناجر؟

وهل شغلتنا الحياة الدنيا وما فيها عن حسن العبادة؟

وقد رحمنا الله تعالى بحرف في آية في سورة من القرآن رحمة لا يعلمها إلا هو سبحانه فقد قال عبد الله ابن عباس : الحمد لله الذي أنقذنا بحرف عن حرف، قال فويل للمصلين الذين هم عن صلاتهم ساهون ولم يقل الذين هم في صلاتهم ساهون فمن منا لا يسهو في صلاته .

فالسهو في الصلاة وارد ولذا علمنا الرسول الكريم كيف نسجد سجود السهو في الصلاة فتذكروا يرحمكم الله هذا المعنى في صلاتكم.

فمن أراد منا ان يكلم الله تعالى فعليه بالصلاة ومن أراد أن يكلمه الله تعالى فعليه بالقرآن. والعظمة في هذه الصلاة أن الذي يؤديها له حرية اختيار موعد لقاء ربه وقد قيل:

حَسبُ نفسي عِزّاً بأَنيّ َعبدُ يحتفيه بلا مواعيدَ رَبُّ

فسبحان الله رب العالمين الذي وسعت رحمته كل شيء، أنا العبد الفقير الذي لا حول لي ولا قوة أحدد واختار متى ألتقي خالق الخلق ملك الملوك رب السموات والارض؟

فيا لعظمة هذا الخالق العظيم ويا لسخف العباد الذين يتطاولون على ربهم بأن لا يقابلوا سائلاً ويمنعوا خلق الله من الوصول اليهم إلا بعد ألف والف جهد ومئات الوسائط والمعارف والمحاولات.

وكم نجتهد لنطلب إذن بمقابلة رئيسنا في العمل أو وزير وهيهات ان يتاح لنا مقابلة الحاكم او ولي الأمر او عالم دين أو حتى أي انسان عادي له بعض المنزلة في عمله ولنفرض جدلاً ان طلب مقابلة أي من الذين تقدموا كانت ممكنة فهل لنا ان نختار نحن متى ينتهي اللقاء أم يكون الموعد محدداً ببضع دقائق فقط ثم يطلب منا الانصراف لأن هذا الشخص او ذاك لديه ارتباطات أخرى فلا حول ولا قوة إلا بالله العلي العظيم.

لنستعرض معاً الآن مراحل الصلاة ونتمعن في كل منها علنا نعود القلب على حسن الخشوع والتدبر عند أداء الصلوات حتى تكون تامة بإذن الله تعالى .

ولنبدأ بالأذان والدعوة الى الصلاة وتكبيرة الاحرام.

ماذا يعني نداء المؤذن او تكبيرنا نحن بـ (الله اكبر) الله اكبر تعني ان الله تعالى اكبر من اي شيء نفعله، اكبر من رسالة اكتبها او كتاب أقرأه او صفقة أعقدها او تجارة اديرها او برنامج اتابعه او صناعة اقوم بها والله أكبر من كل شيء ومن اي شيء وأكبر من كل قول او فعل وكان أحد الصحابة وكان حداداً يرمي مطرقته من خلف ظهره اذا سمع المؤذن وهو يهم بان يهوي بها على سندانه، فهل نستشعر عظمة هذه الكلمة (الله أكبر) بهذه الكلمة كان الفاتحون المسلمين يفتحون البلاد في شرق الأرض وغربها، والله أكبر دعوة للتفكر بهذا المعنى العظيم وما ينطوي عليه من عظم الله وعظم قدرته ورحمته ومغفرته وعقابه وجلاله.

واذا كانت الآية في سورة الجمعة واضحة بقوله (يا ايها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا الى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون) وقد أمرنا عز وجل بترك البيع وهو أحب الى النفس من الشراء لأن فيه كسب لنا فقد نشتري ما نحتاجه وما لا نحتاجه اما في البيع فنحن بحاجة له لنكسب رزقنا فإذا كان الامر بترك المهم فمن باب أولى ان نطبقه بما هو أدنى من ذلك من أمور الدنيا ومشاغلها.

ومما يساعدنا في التحضير للصلاة هو الوضوء قبيل دخول وقت الصلاة او بعد الأذان مباشرة حتى نستعد للصلاة. وكما علمنا رسولنا الكريم صلى الله علية وسلم، فعلينا ان نردد خلف المؤذن فعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: اذا سمعتم النداء فقولوا مثل ما يقول ثم صلوا علي فانه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فانها منزلة في الجنة لا تنبغي الا لعبد من عباد الله وارجو ان اكون انا هو فمن سأل لي الوسيلة حلت له الشفاعة. رواه مسلم وهكذا تبدأ بهذه المكرمة من الله تعالى بأن تحل عليك شفاعة الرسول الكريم صلى الله علية وسلم في موقف نحن بأمس الحاجة لهذه الشفاعة.وبالوضوء ايضاً تخرج الخطايا لقوله صلى الله علية وسلم من توضأ فأحسن الوضوء خرجت خطاياه من جسده كما تخرج من تحت أظفاره،رواه مسلم. وعن عمر بن الخطاب رضي الله عنه عن النبي صلى الله علية وسلم قال : "ما منكم من أحد يتوضأ فيبلغ

او يسبغ الوضوء ثم قال أشهد ان لا اله الا الله وحده لا شريك له واشهد ان محمداً عبده ورسوله إلا فتحت له ابواب الجنة الثمانية يدخل من أيها شاء" رواه مسلم.

فيا لهذا الاجر العظيم ويا لكرم الله تعالى الذي يجازي هذا الجزاء الكريم بمجرد وضوء أحدنا وقبل أن يبدأ حتى بصلاته. ولا ننسى أن الوقت بين الأذان والإقامة من مواطن استجابة الدعاء فلنغتنم هذا الوقت

للدعاء بما شاء الله لنا وللمسلمين عامة عساها تكون ساعة استجابة. وبمجرد ان ننهي تكبيرة الاحرام دخلنا في حضرة الخالق العظيم، ملك الملوك، رب الأرباب ومما يعين على الخشوع النظر في موضع السجود فاذا دخلنا في الصلاة حرم علينا كل شيء، الكلام والحركة والاكل وغيره وكأنما اجتمعت في فريضة الصلاة اركان الاسلام الخمسة. كيف؟ اما الشهادة فنرددها في تكبيرة الاحرام والصلاة هي كل الحركات التي نقوم بها من تكبير وتلاوة وركوع وسجود وتشهد وتسليم والزكاة تتحق ايضا بالصلاة لأن الزكاة ان تعطي من مالك لمستحقيها ونحن عندما نصلي نتصدق بجزء من وقتنا الذي فيه يمكننا ان نكسب رزقنا فهو اذن بطريق غير مباشر زكاة بالوقت والمال. والصوم ايضاً لأننا متى ما دخلنا بالصلاة حرم علينا الطعام والشراب وكل ما يحرم على الصائم ومحجة الانبياء والرسل مذ خلق الله الارض ومن عليها

فهل سبق ان خطرت هذه الامور ببالنا عند صلاتنا يا ترى؟

ونبدأ الصلاة بدعاء الاستفتاح كما ورد عن النبي الكريم صلى الله علية وسلم وادعية الاستفتاح كثيرة منها:

"اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من الخطايا كما ينقى الثوب الابيض

من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد" ومنها:" وجهت وجهي للذي فطر السماوات والارض حنيفا مسلما وما انا من المشركين، ان صلاتي ونسكي ومحياي ومماتي لله رب العالمين وبذلك امرت وانا اول المسلمين" ومنها:"سبحانك اللهم وبحمدك تبارك اسمك وتعالى جدك ولا إله غيرك" ولنا ان نعدد من الادعية كلما اعتاد اللسان والقلب على دعاء ما حتى لا يكون ترديد الدعاء عادة وحتى نعي ما نقوله دائما فيبقى القلب حاضرا في الدعاء.

ثم نبدأ بفاتحة الكتاب التي لا تصح الصلاة بدونها ونستشعر عظمة هذه السورة التي قال فيها تعالى قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فاذا قال العبد: الحمد لله رب العالمين قال الله عز وجل: حمدني عبدي،

واذا قال: الرحمن الرحيم قال الله عز وجل: أثنى علي عبدي، واذا قال : مالك يوم الدين، قال عز وجل: مجدني عبدي، وقال مرة فوض الي عبدي، فاذا قال: اياك نعبد واياك نستعين، قال: هذا بيني وبين عبدي ولعبدي ما سأل، فإذا قال: اهدنا الصراط المستقيم صراط الذين انعمت عليهم غير المغضوب عليهم ولا الضآلين، قال: هذا لعبدي ولعبدي ما سأل.

سبحانك اللهم على نعمك ورحمتك بعبادك.. ما أعظم نعم الله علينا نحن أمة الاسلام واتباع سيدنا محمد صلى الله علية وسلم . فكم منا من يذكر هذا الحديث عند قراءة الفاتحة في كل صلاة؟ وكم منا يتلوها وكأنه يخاطب ربه وكأنه يسمع الرد من رب العزة عليه؟ وتذكر كم مرة نقرأ فيها الفاتحة في كل صلاة واستشعر في كل مرة هذا الحديث يبن العبد وربه واستشعر قوله تعالى هذا لعبدي ولعبدي ما سأل. ما أعظم هذه العبادة وما أعظمك ربنا بهذه النعم التي انعمتها علينا!! فلك الحمد كله ولك الشكر كله.

ثم نقرأ ما تيسر لنا مما نحفظه من كتاب الله من آيات بينات ولا نحدد قراءتنا بالسور القصيرة التي نحفظها منذ طفولتنا لأنها اقصر وهكذا تنتهي الصلاة بوقت أسرع، انما نجتهد في حفظ بعض الآيات من القرآن ونخصص وقتاً لحفظها اسبوعيا او يوميا ثم نرددها في الصلاة حتى نتمكن منها جيداً وهكذا لا نعود اللسان على آيات دون أخرى فلا يعود يخشع القلب لأنها تمر على اللسان بسرعة دون ادراك المعاني او التدبر في الآيات فقد كان الرسول صلى الله علية وسلم اذا قرأ ومر بآية رحمة سأل الله تعالى الرحمة وان مر بآية عذاب استغفر الله تعالى واذا مر بآية حمد حمده تعالى وهكذا حتى نعين انفسنا على الخشوع علينا ان نتدبر ما نتلوه من آيات القرآن الكريم فيرق القلب وتخشع الجوارح وتدمع العيون وبهذا يحصل الخشوع ان شاء الله تعالى.

ثم نكبر ونركع، والركوع فيه اقرار بعظمة الخالق الذي نقف بين يديه ودليل خضوعنا له طائعين مختارين لأننا نعلم علم اليقين أنه الله ربنا وخالقنا ولا معبود سواه فنقول سبحان ربي العظيم ثلاثاً ونشعر معها بعظمة الله الذي نسبحه فهو العظيم ليس كمثله شيء والعظيم اسم من أسماء الله الحسنى. وقد كان الرسول صلى الله علية وسلم يدعو في ركوعه ومما كان يدعو به: "اللهم لك ركعت وبك آمنت ولك أسلمت أنت ربي خشع لك سمعي وبصري ولحمي وعظمي ودمي وبشري" ولو تدبرنا هذا الدعاء لعلمنا بين يدي من نركع ولاستشعرنا عظمة الخالق الذي نقف بين يديه ونركع له على هذا النحو. ومما كان يقوله صلى الله علية وسلم ايضاً في الركوع: "سبوح قدوس رب الملائكة والروح" والادعية في الركوع والسجود والاستفتاح كثيرة ويمكن الرجوع الى كتب الاذكار للإستزادة منها.

ثم نقوم من الركوع وعندما يقول الامام سمع الله لمن حمد، وهو دعاء يطلب من المولى عز وجل ان يسمع دعاء الحامدين له على نعمه فنردد: ربنا لك الحمد حمدا كثيرا طيبا، مباركا فيه حمدا ملء السموات والارض وما بينهما وملء ما شئت أهل المجد والثناء لا اله إلا انت. وعن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله علية وسلم حدثهم أن عبداً من عباد الله قال: "يا رب لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك، فعضلت بالملكين فلم يدريا كيف يكتبانها فصعدا الى السماء وقالا: يا ربنا إن عبدك قال مقالة لا ندري كيف نكتبها؟ قال الله عز وجل وهو أعلم بما قال عبده: ماذا قال عبدي؟ قالا: يا رب إنه قال با رب لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك، فقال الله عز وجل لهما: اكتباها كما قال عبدي حتى يلقاني فأجزيه به" فلنقل كما قال العبد: ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك. فهل نعي فعلاً معنى الحمد كما ينبغي لجلال وجه الله تعالى وعظمة سلطانه الذي لا يعلم قدره إلا الله تعالى ثم نشعر بأن الله تعالى سيسمع هذا الحمد كله ويثيبنا عليه بهذا القدر او بما يشاء سبحانه فهو الكريم يضاعف لمن يشاء بقدر ما يشاء تقدست أسماؤه وصفاته..

ثم نخر ساجدين لله تعالى طائعين مختارين سجود عبادة وتذلل وتضرع للخالق العظيم، رب الارباب ومسبب الاسباب فنقول سبحان ربي الاعلى ثلاثاً لأنه هو العلي والاعلى في كل شيء وهو الاحد الذي لاينبغي السجود إلا له سبحانه وتعالى علواً كبيرا، وهو الاعلى من الانسان ومنصبه ومن الدنيا وما فيها من مشاغل وملذات وفتن وزينة ومن كل الخلق مهما علا شأنهم ولا أحد أعلى من الله تعالى ربنا ورب كل شيء سبحانه. ولنتذكر في هذا الموقف أنه كلما تذلل العبد لربه كلما كان أقرب له تعالى كما قال صلى الله علية وسلم: (أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء) وان يضع الانسان اشرف ما خلقه الله فيه وهو وجهه على الارض لهو منتهى العبودية لله وما احلاها من عبودية، فالعبودية للبشر ذل وصغار والعبودية لله رفعة وعزة فسبحان الله العلي العظيم. ولنتذكر كيف أن احدنا يضيق صدره وينزعج ان تحط ذبابة على وجهه او يغطي وجهه بعض الغبار او التراب خلال سفر او عمل فكم يضيق الصدر ان حاول احدهم ان يمس وجهنا وكم هي مهينة ان يضرب المرء على وجهه فيشعر بالعار والذل ومع هذا ترانا نضع جباهنا ووجوهنا على الارض ساجدين لله داعين له طالبين منه المغفرة والرحمة ونستشعر اننا من هذه الارض التي نسجد عايها وما نحن الا من تراب واليه سنعود ونعرف حقيقتنا بعد ان تكون الدنيا ومفاتنها قد اوهمتنا بعظم شأننا وأنستنا اننا ما خلقنا الا من مني يمنى، من ماء دافق، من سلالة من طين... في هذ اللحظة ونحن ساجدين تمر علينا كل هذه الخواطر فنشعر بعظمة الله وضعفنا وبعزة الله وذلنا وبقوة الله وقلة حيلتنا..

وندعو ما شاء الله لنا في هذا الموقف الجليل بين يدي رب العالمين الرحمن الرحيم العلي العظيم والدعاء هو العبادة والعبد مأمور به لقوله تعالى :"وادعوا ربكم تضرعا وخفية" ومما كان يدعو به الرسول الكريم صلى الله علية وسلم: "اللهم اغفر لي ذنبي كله دقه وجله،واوله وآخره، وعلانيته وسره" وكذلك:"اللهم اغفر لي ما اسررت وما اعلنت " اللهم لك سجدت وبك آمنت ولك اسلمت، سجد وجهي للذي خلقه وصوره وشق سمعه وبصره تبارك الله احسن الخالقين، سبوح قدوس رب الملائكة والروح.

ولا ننسى في ركوعنا وسجودنا اذا كانت بخشوع قوله صلى الله علية وسلم:" إن العبد إذا قام يصلي أتي بذنوبه كلها فوضعت على رأسه وعاتقيه فكلما ركع أو سجد تساقطت عنه" فلنعمل جاهدين على أن تتساقط عنا كل الذنوب ان شاء الله باطالة وكثرة الركوع والسجود لله رب العالمين في الفرائض والنوافل. وما اجمل ان يتقرب العبد من ربه بالنوافل ويشعر بأنه يقف بين يدي ربه تحيطه رحمة الله تعالى وتحتضنه محبة الله لعباده المتقين.

ومن عجائب السجود ان الدراسات الحديثة اثبتت ان وضع الانسان جبهته على الارض تخفف من الضغط النفسي وفيما يلي آخر المعلومات حول هذا الامر: من عجائب وضع السجود على الجسد إذا كنت تعاني من الإرهاق أو التوتر أو الصداع الدائم أو العصبية، وإذا كنت تخشى من الإصابة بالأورام فعليك بالسجود فهو يخلصك من أمراضك العصبية والنفسية هذا ما توصلت إليه أحدث دراسة علمية أجراها د. محمد ضياء الدين حامد أستاذ العلوم البيولوجية ورئيس قسم تشعيع الأغذية بمركز تكنولوجيا الإشعاع .

معروف أن الإنسان يتعرض لجرعات زائدة من الإشعاع ويعيش في معظم الأحوال وسط مجالات كهرومغناطيسية الأمر الذي يؤثر على الخلايا ويزيد من طاقته ولذلك كما يقول د. ضياء فإن السجود يخلصه من الشحنات الزائدة التي تسبب العديد من الأمراض التخاطب بين الخلايا :-

هو نوع من التفاعل بين الخلايا وهي تساعد الإنسان على الإحساس بالمحيط الخارجي والتفاعل معه وأي زيادة في

الشحنات الكهرومغناطيسية التي يكتسبها الجسم تسبب تشويشاً في لغة الخلايا وتفسد عملها مما يصيب الإنسان بما يعرف بأمراض العصر مثل الشعور بالصداع والتقلصات العضلية والتهابات العنق والتعب والإرهاق إلى جانب النسيان والشرود الذهني ويتفاقم الأمر إذا زادت كمية هذه الموجات دون تفريغها فتسبب أوراماً سرطانية ويمكنها تشويه الأجنة لذلك وجب التخلص من هذه الشحنات وتفريغها خارج الجسم بعيداً عن استخدام الأدوية والمسكنات وآثارها الجانبية الحل ..؟؟؟

لا بد من وصلة أرضية لتفريغ الشحنات الزائدة والمتوالدة بها وذلك عن طريق السجود للواحد الأحد كما امرنا حيث تبدأ عملية التفريغ بوصل الجبهة بالأرض ففي السجود تنتقل الشحنات الموجبة من جسم الإنسان إلى الأرض السالبة الشحنة وبالتالي تتم عملية التفريغ خاصة عند السجود على السبعة الأعضاء ( الجبهة والأنف والكفان والركبتان والقدمان) وبالتالي هناك سهولة في عملية التفريغ تبين من خلال الدراسات أنه لكي تتم عملية التفريغ للشحنات لابد من الاتجاه نحو مكة في السجود وهو ما نفعله في صلاتنا ( القبلة ) لأن مكة هي مركز اليابسة في العالم وأوضحت الدراسات أن الاتجاه إلى مكة في السجود هو أفضل الأوضاع لتفريغ الشحنات بفعل الاتجاه إلى مركز الأرض الأمر الذي يخلص الإنسان من همومه ليشعر بعدها بالراحة النفسية .

وهكذا نرى عظمة السجود لله وما يحتويه من منفعة عامة للجسد والقلب الذي يستشعر بوجوده بين يدي خالقه سبحانه وتعالى وهذه المنفعة هي لنا في الدنيا للجسد وراحة القلب والاطمئنان النفسي (كما كان الرسول صلى الله علية وسلم يقول عندما يحين وقت الصلاة: أرحنا بها يا بلال) ولم يقل ارحنا منها!! وقال صلى الله علية وسلم " جعلت قرة عيني في الصلاة" وهي منفعة لنا في الآخرة لأنها اول ما نسأل عنه يوم القيامة. نسأل االله سبحانه وتعالى ان يتقبل منا جميعاً صلاتنا ودعاءنا وصالح أعمالنا.

وبين السجدتين ندعو كما علمنا رسولنا صلى الله علية وسلم (االهم اغفر لي ثلاثاً) او يقول:

" اللهم اغفر لي وارحمني واجبرني وارفعني واهدني وعافني وارزقني" وعند التشهد نبدأ بالتحيات ولنتذكر حينها ان هذه كانت تحية المصطفى صلى الله علية وسلم يوم عرج به الى السماء

(التحيات المباركات والصلوات الطيبات لله) وردت الملائكة: (السلام عليك ايها النبي ورحمة الله وبركاته) ثم قالت: (السلام علينا وعلى عباد الله الصالحين) ثم نصلي على الرسول الكريم محمد صلى الله علية وسلم كما علمنا، فقال: "قولوا اللهم صل على محمد وآل محمد كما صليت على ابراهيم وآل ابراهيم انك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على ابراهيم وآل ابراهيم انك حميد مجيد" ولنستشعر اننا بهذه الصلاة يصلي الله تعالى علينا عشرا فكما قال الصادق صلى الله علية وسلم من صلى علي صلاة صلى الله به عليها عشرا والصلاة من الله على العباد رحمته فمن منا لا يرجو هذه الرحمة العظيمة؟

ثم ندعو: (ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، ربنا لا تزغ قلوبنا نعد اذ هديتنا وهب لنا من لدنك رحمة انك انت الوهاب) ما أجمل هذا الدعاء الذي هو من القرآن الكريم وما اجمل من هذا الدعاء الذي يأتي في ختام هذه العبادة العظيمة التي كلها رحمة ومغفرة وخضوع لرب الناس وخالقهم سبحانه وتعالى عدد خلقه ورضى نفسه وزنة عرشه ومداد كلماته. ومن المأثور عن رسولنا صلى الله علية وسلم انه كان لا يسلم قبل أن يستعيذ بالله من اربع: اللهم اني اعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات وشر المسيح الدجال. وقد علم صلى الله علية وسلم سيدنا ابو بكر رضي الله عنه ان يقول:" اللهم اني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب الا انت فاغفر لي مغفرة من عندك وارحمني انك انت الغفور الرحيم". ثم يسلم السلام عليكم ورحمة الله يمينا على ملائكة اليمين ويساراً على ملائكة الشمال.

وما أعظمها من نهاية لهذه العبادة التي بدأت بالتكبير وحرمت ما حرم الله وانتهت بالسلام حتى نكون باذن الله من السالمين الغانمين في الدنيا والآخرة.

وبعد التسليم يستحب الدعاء بما شاء المرء منا من خيري الدنيا والآخرة والتسبيح ثلاثا وثلاثين والتحميد ثلاثا ةثلاثين والتهليل اربعا وثلاثين، كما يستحب ان تقرأ آية الكرسي دبر كل صلاة والمعوذات لنتقي بها شياطين الانس والجن.

كما يستحب ان ندعو للمسلمين عامة وندعو لأموات المسلمين ولا ننسى من ان نبدأ الدعاء بحمد الله والصلاة على رسوله صلى الله علية وسلم وننهي الدعاء بالحمد لله والصلاة على رسوله صلى الله علية وسلم.

دفع الموانع التي تصرف عن الخشوع في الصلاة هناك أمور كثيرة تعيننا على تحري الخشوع في الصلاة غير الذي سبق وهي دفع الموانع التي قد تصرفنا عن الخشوع في صلاتنا، وأذكر منها:

  • إزالة ما يشغل المصلي من مكان الصلاة كالصور والضوضاء وكل ما يشغل البصر والصلاة في الحر الشديد

  • او البرد الشديد حتى لاينشغل فكر المصلي بهذه الامور.

  • ان لا يصلي المصلي في ثوب فيه نقوش او رسوم او كتابات .

  • ان لا يصلي وبحضرته طعام يشتهيه لقوله صلى الله علية وسلم: لا صلاة بحضرة طعام.

  • ان لا يصلي وهو حاقن للبول او الغائط، لقوله صلى الله علية وسلم: "لا صلاة بحضرة طعام ولا هو يدافعه الاخبثان"

  • ان لا يصلي وقد غلبه النعاس، لقوله صلى الله علية وسلم:" إذا نعس أحدكم فلينم حتى يعلم ما يقول"

  • أن لا يصلي خلف المتحدث او النائم لأن المتحدث يلهي بحديثه والنائم قد يبدو منه ما يلهي، لقوله صلى الله علية وسلم:

  • "لا تصلوا خلف النائم ولا المتحدث"

  • عدم التشويش بالقراءة على الآخرين، لقوله صلى الله علية وسلم:" ألا إن كلكم مناج ربه، فلا يؤذين بعضكم بعضا

  • ولا يرفع بعضكم على بعض في القراءة"

  • ترك الالتفات في الصلاة ويشمل التفات البصر والتفات القلب، لقوله صلى الله علية وسلم في حديث أبي ذر رضي

  • الله عنه :" لا يزال الله عز وجل مقبلا على العبد وهو في صلاته ما لم يلتفت فإذا التفت انصرف عنه"

  • عدم رفع البصر الى السماء، لقولهصلى الله علية وسلم :" إذا كان أحدكم في الصلاة فلا يرفع بصره الى السماء

  • ان يلتمع بصره"

  • عدم الاختصار في الصلاة، والاختصار هو وضع اليدين على الخصر وكان الرسول صلى الله علية وسلم ينهى عنه.

  • مجاهدة التثاؤب في الصلاة، لقوله صلى الله علية وسلم :" إذا تثاءب احدكم في الصلاة فليكظم ما استطاع

  • فإن الشيطان يدخل"

وختاما أذكر نفسي وإياكم جميعا بتقوى الله عز وجل وبإخلاص النية لله تعالى في كل أمورنا وأفعالنا وأقوالنا، فلو علم الله تعالى الصدق في نيتنا وفقنا لما نرجوه بإذنه، ولنعلم أن الخشوع أمر عظيم ولا يتأتى إلا لمن وفقه الله عز وجل لذلك وما علينا نحن سوى السعي لتحقيق هذا الامر في كل عباداتنا ونسأل الله تعالى العون على ذلك ولنذكر دوماً دعاء رسولنا الكريم محمد صلى الله علية وسلم :( اللهم إني أعوذ بك من قلب لا يخشع) اللهم اجعلنا من عبادك المؤمنين الخاشعين وتقبل منا واهدنا لصالح الاعمال والاخلاق لا يهدي لأحسنها إلا أنت واصرف عنها سيئها لا يصرف سيئها إلا أنت سبحانك لا شريك لك، وأعنا على ذكرك وشكرك وحسن عبادتك ووفقنا لما تحبه وترضاه واجعل آخر كلامنا في الدنيا شهادة أن لا إله إلا الله محمد رسول الله وتوفنا وأنت عنا راض برحمتك يا ارحم الراحمين، اللهم اغفر للمسلمين والمسلمات والمؤمنين والمؤمنات وأقر عينا نبينا محمد صلى الله علية وسلم بي وبأمته وأوردنا حوضه وأسقنا من يده الشريفة شربة ماء لا نظمأ بعدها أبدا، اللهم وارزقنا صحبته في الفردوس الأعلى ولا تحرمنا من صحبته في الآخرة كما حرمن ا منها في الدنيا يا أرحم الراحمين يا ملاذ المستغيثين يا كريم يا الله. وقل رب زدني علما وآخر دعوانا أن الحمد لله رب العالمين والصلاة والسلام عى سيد الأولين والآخرين سيدنا وقدوتنا وحبيبنا وشفيعنا محمد صلى الله علية وسلم وعلى آله وصحبه ومن استن بسنته وتبعه باحسان الى يوم الدين.

المراجع:

  1. القرآن الكريم

  2. الاحاديث القدسية

  3. رياض الصالحين

  4. 33 سببا للخشوع في الصلاة، تأليف محمد صالح المنجد

  5. خواطر الشيخ محمد متولي الشعراوي رحمه الله

  6. محاضرات لعدد من المشايخ الأفاضل على المحطات التفزيونية

اعداد

الفقيرة لرحمة الله ومغفرته

سمر الأرناؤوط عبد الغني


السواك وخصال الفطرة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

السواك

روت أم المؤمنين عائشة رضي الله عنها؛ أن النبي صلى الله عليه وسلم؛ قال‏:‏ ‏ (‏السواك مطهرة للفم مرضاة للرب‏)‏ رواه أحمد وغيره‏.‏

وثبت في ‏"‏ الصحيحين ‏"‏ عن أبي هريرة رضي الله عنه؛ قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏خمس من الفطرة‏:‏ الاستحداد، والختان، وقص الشارب، ونتف الإبط، وتقليم الأظافر‏)‏

وفي ‏"‏ الصحيحين ‏"‏ أيضا عن ابن عمر رضي الله عنهما مرفوعا‏:‏‏(‏أحفوا الشوارب وأعفوا اللحى‏)‏ من هذه الأحاديث وما جاء بمعناها أخذ الفقهاء الأحكام التالية‏:‏ مشروعية السواك، وهو استعمال عود أو نحوه في الأسنان واللثة، ليذهب ما علق بهما من صفرة ورائحة‏.‏ وقد ورد أنه من سنن المرسلين؛ فأول من استاك إبراهيم عليه الصلاة والسلام، وقد بين الرسول صلى الله عليه وسلم أنه مطهرة للفم؛ أي‏:‏ منظف له مما يستكره، وأنه مرضاة للرب؛ أي‏:‏ يرضي الرب تبارك وتعالى، وقد ورد في بيانه والحث عليه أكثر من مائة حديث، مما يدل على أنه سنة مؤكدة، حث الشارع عليه، ورغب فيه، وله فوائد عظيمة، من أعظمها وأجمعها ما أشار إليه في هذا الحديث‏:‏ أنه مطهرة للفم مرضاة للرب‏.‏ ويكون التسوك بعود لين من أراك أو زيتون أو عرجون أو غيرها مما لا يتفتت ولا يجرح الفم‏.‏

ويسن السواك في جميع الأوقات، حتى للصائم في جميع اليوم، على الصحيح، ويتأكد في أوقات مخصوصة؛ فيتأكد عند الوضوء؛ لقوله صلى الله عليه وسلم‏:‏ ‏(‏لولا أن أشق على أمتي؛ لأمرتهم بالسواك عند كل وضوء‏)‏ فالحديث يدل على تأكد استحباب السواك عند الوضوء ويكون ذلك حال المضمضة؛ لأن ذلك أبلغ في الإنقاء وتنظيف الفم، ويتأكد السواك أيضا عند الصلاة فرضا أو نفلا؛ لأننا مأمورون عند التقرب إلى الله أن نكون في حال كمال ونظافة؛ إظهارا لشرف العبادة، ويتأكد السواك أيضا عند الانتباه من نوم الليل أو نوم النهار؛ لأنه صلى الله عليه وسلم كان إذا قام من الليل؛ يشوص فاه بالسواك، والشوص‏:‏ الدلك، وذلك لأن النوم تتغير معه رائحة الفم؛ لتصاعد أبخرة المعدة، والسواك في هذه الحالة ينظف الفم من آثارها، ويتأكد السواك أيضا عند تغير رائحة الفم بأكل أو غيره، ويتأكد أيضا عند قراءة قرآن؛ لتنظيف الفم وتطييبه لتلاوة كلام الله عز وجل‏.‏

وصفة التسوك أن يمر المسواك على لثته وأسنانه؛ فيبتدئ من الجانب الأيمن إلى الجانب الأيسر، ويمسك المسواك بيده اليسرى‏.‏

أيها المسلم‏!‏ هكذا جاء ديننا بتشريع هذه الخصال؛ لما فيها من التجمل والتنظف والتطهر؛ ليكون المسلم على أحسن حال وأجمل مظهر؛ مخالفا بذلك هدي المشركين، ولما في بعضها من تمييز بين الرجال والنساء؛ ليبقى لكل منهما شخصيته المناسبة لوظيفته في الحياة، لكن؛ أبى كثير من المخدوعين، الذين يظلمون أنفسهم، فأبوا إلا مخالفة الرسول صلى الله عليه وسلم، واستيراد التقاليد التي لا تتناسب مع ديننا وشخصيتنا الإسلامية، واتخذوا من سفلة الغرب أو الشرق قدوة لهم في شخصيتهم؛ فاستبدلوا الذي هو أدنى بالذي هو خير، بل استبدلوا الخبيث بالطيب، والكمال بالنقص؛ فجنوا على أنفسهم وعلى مجتمعهم، وجاءوا بسنة سيئة، باءوا بإثمها وإثم من عمل بها تبعا لهم، ولا حول ولا قوة إلا بالله العلي العظيم‏.‏

اللهم وفق المسلمين لإصلاح أعمالهم وأقوالهم، وارزقهم الإخلاص لوجهك الكريم، والتمسك بسنة نبيك صلى الله عليه وسلم‏.

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


الطب والصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
الطب والصلاة
1 | فوائد المشي للصلاة
2 | صلاة الحامل فوائد للجنين
3 | فوائد الوضوء والصلاة
4 | من عجائب السجود ومنه العلاج
5 | بحث علمي يؤكد أن الصلاة برنامج علاجي كامل لأجهزة الجسم
6 |
7 |
8 |
9 |
10 |
11 |


المياه

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

الميـــــــــــاه

صفة الماء الذي يحصل به التطهر والماء الذي لا يحصل به ذلك‏.‏ قال الله تعالى‏:‏ ‏{‏وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا‏}‏ وقال تعالى‏:‏ ‏‏ {‏وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ‏}والطهور هو الطاهر في ذاته المطهر لغيره، وهو الباقي على خلقته - أي‏:‏ صفته التي خلق عليها -، سواء كان نازلا من السماء كالمطر وذوب الثلوج والبرد، أو جاريا في الأرض كماء الأنهار والعيون والآبار والبحار، أو كان مقطرا‏.‏ فهذا هو الذي يصح التطهر به من الحدث والنجاسة، فإن تغير بنجاسة؛ لم يجز التطهر به؛ من غير خلاف، وإن تغير بشيء طاهر لم يغلب عليه؛ فالصحيح من قولي العلماء صحة التطهر به أيضا‏.‏

قال شيخ الإسلام ابن تيمية‏:‏ ‏"‏ أما مسألة تغير الماء اليسير أو الكثير بالطاهرات؛ كالأشنان، والصابون، والسدر، والخطمي، والتراب، والعجين‏.‏‏.‏‏.‏ وغير ذلك مما قد يغير الماء، مثل الإناء إذا كان فيه أثر سدر أو خطمي، ووضع فيه ماء، فتغير به، مع بقاء اسم الماء؛ فهذا فيه قولان معروفان للعلماء ‏"‏‏.‏

ثم ذكرها مع بيان وجه كل قول، ورجح القول بصحة التطهر به، وقال‏:‏ ‏"‏ هو الصواب؛ لأن الله سبحانه وتعالى قال‏:‏ ‏{‏وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ‏}‏ وقوله‏:‏{‏فَلَمْ تَجِدُوا مَاءً‏} ‏‏نكرة في سياق النفي، فيعم كل ما هو ماء، لا فرق في ذلك بين نوع ونوع ‏"‏ انتهى‏.‏

فإذا عدم الماء، أو عجز عن استعماله مع وجوده؛ فإن الله قد جعل بدله التراب، على صفة لاستعماله بينها النبي صلى الله عليه وسلم في سنته، وسيأتي توضيح ذلك إن شاء الله في بابه‏.‏ وهذا من لطف الله بعباده، ورفع الحرج عنهم، قال تعالى‏:‏ ‏{‏وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا‏}‏

قال ابن هبيرة‏:‏ ‏"‏ وأجمعوا على أن الطهارة بالماء تجب على كل من لزمته الصلاة مع وجوده، فإن عدمه؛ فبدله، لقوله تعالى‏:‏ {‏فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا‏}‏‏ ولقوله تعالى‏: ‏ ‏{‏وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ‏}‏انتهى‏.‏

وهذا مما يدل على عظمة هذا الإسلام، الذي هو دين الطهارة والنزاهة الحسية والمعنوية، كما يدل ذلك على عظمة هذه الصلاة، حيث لم يصح الدخول فيها بدون الطهارتين‏:‏ الطهارة المعنوية من الشرك، وذلك بالتوحيد وإخلاص العبادة لله، والطهارة الحسية من الحدث والنجاسة، وذلك يكون بالماء أو ما يقوم مقامه‏.‏

واعلم أن الماء إذا كان باقيا على خلقته، لم تخالطه مادة أخرى؛ فهو طهور بالإجماع، وإن تغير أحد أوصافه الثلاثة - ريحه أو طعمه أو لونه - بنجاسة؛ فهو نجس بالإجماع، لا يجوز استعماله، وإن تغير أحد أوصافه بمخالطة مادة طاهرة - كأوراق الأشجار أو الصابون أو الإشنان والسدر أو غير ذلك من المواد الطاهرة -، ولم يغلب ذلك المخالط عليه؛ فلبعض العلماء في ذلك تفاصيل وخلاف، والصحيح أنه طهور، يجوز التطهر به من الحدث، والتطهر به من النجس‏.‏

فعلى هذا؛ يصح لنا أن نقول‏:‏ إن الماء ينقسم إلى قسمين‏:‏

القسم الأول‏:‏ طهور يصح التطهر به، سواء كان باقيا على خلقته، أو خالطته مادة طاهرة لم تغلب عليه ولم تسلبه اسمه‏.‏

القسم الثاني‏:‏ نجسه لا يجوز استعماله؛ فلا يرفع الحدث، ولا يزيل النجاسة، وهو مما تغير بالنجاسة‏.‏‏.‏‏.‏‏.‏ والله تعالى أعلم‏.

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


بيانات الكتاب ..
العنوان | رسالة الصلاة
المؤلف | الإمام أحمد بن حنبل
نبذة عن الكتاب |
تاريخ الإضافة | 16-10-1425
عدد القراء | 9399
رابط القراءة |
رابط التحميل | اضغط هنا لتحميل الملف << اضغط هنا >>


بيانات الكتاب ..
العنوان | أحكام الجنائز وبدعها
المؤلف | الشيخ محمد ناصر الدين الألباني
نبذة عن الكتاب |
تاريخ الإضافة | 12-08-1424
عدد القراء | 15747
رابط القراءة |
رابط التحميل | اضغط هنا لتحميل الملف << اضغط هنا >>


بيانات الكتاب ..
العنوان | أحكام قيام الليل
المؤلف | سليمان بن ناصر العلوان
نبذة عن الكتاب |
تاريخ الإضافة | 12-08-1424
عدد القراء | 10685
رابط القراءة |
رابط التحميل | اضغط هنا لتحميل الملف << اضغط هنا >>


بيانات الكتاب ..
العنوان | آداب المشي إلى الصلاة
المؤلف | الإمام محمد بن عبدالوهاب
نبذة عن الكتاب |
تاريخ الإضافة | 12-08-1424
عدد القراء | 12511
رابط القراءة |
رابط التحميل | اضغط هنا لتحميل الملف << اضغط هنا >>


خطب مسموعة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
التسلسل | خطب مسموعة
1 | الخشوع في الصلاة صالح بن عبد الله بن حميد
2 | عِظَم شأن الصلاة الشيخ عبد الرحمن السديس
3 | عقوبة تارك الصلاة الشيخ عبد الرحمن السديس
4 | حكم تارك الصلاة "محمد بن صالح العثيمين"
5 | التحذير من إضاعة الصلاة محمد بن صالح العثيمين"
6 | الصفوف المتراصة أحمد بن عبد العزيز القطان"
7 | الصلاة "عبد المحسن بن محمد القاسم"
8 | أهمية الصلاة "عبد العزيز بن صالح"
9 | الصلاة وواقع المسلمين اليوم "عبد الرحمن السديس إمام الحرم"
10 | الصلاة وأهميتها والمحافظة عليها "صلاح بن محمد البدير"
11 | حافظوا على الصلاة الشيخ صالح بن عبد الله بن حميد
12 | الصلاة وواقع المسلمين اليوم الشيخ عبد الرحمن السديس
13 | أهمية الصلاة "عبد العزيز بن عبد الله آل
14 | عقوبة تارك الصلاة "محمد بن صالح
15 | الخشوع في الصلاة "عبد الله بن حماد الرسي"
16 | المساجد لا الملاعب "عبد الله بن حماد الرسي"
17 | الصلاة "حسين بن عبد العزيز آل الشيخ"
18 | الفريضة المهملة (صلاة الجماعة) "عائض القرني"
19 | الخشوع في الصلاة "عبد الباري بن عوض الثبيتي"
20 | حكمة الصلاة "السيد نوح"
21 |
22 |
23 |
24 |


خطب مقرؤة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
التسلسل | خطب مقـرؤة
1 | الصلاة وكفر تاركها محمد بن صالح العثيمين
2 | الحث على الصلاة وأدائها جماعة محمد بن صالح العثيمين
3 | الذين هم في صلاتهم خاشعون صالح بن عبد الله بن حميد
4 | حافظوا على الصلاة صالح بن عبد الله بن حميد
5 | العناية بالصلاة والمحافظة عليهامحمد بن صالح العثيمين
6 | فضائل الأزمنة والأمكنة صالح بن عبد الله بن حميد
7 |
8 |
9 |
10 |
11 |


رسالة في الدماء الطبيعية للنساء
الموضوعات التابع لها
  • الفقه وأصوله
  • المرأة المسلمة
اسم المؤلف
  • الشيخ محمد الصالح بن العثيمين
فصول الكتاب
  • رسالة في الدماء الطبيعية للنساء


صفة الصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))

صفة الصلاة
راجعها فضيلة الشيخ العلامة
عبدالله بن عبدالرحمن الجبرين ( حفظه الله )

* إذا أراد المسلم أن يصلي فإنه يستقبل القبلة ثم يقول ( الله أكبر ) وهي ركن لا تنعقد الصلاة إلا بها ، لقوله صلى الله عليه وسلم : ( إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر )1 .
 * ولا بد من قولها باللسان ، ولا يشترط أن يرفع صوته بها .
*إذا كان الإنسان أخرس فإنه ينويها بقلبه .

* يُسَن أن يرفع يديه عند التكبير إلى منكبيه وتكون مضمومتي الأصابع [ أنظر صورة 1] لقول ابن عمر رضي الله عنه ( أن النبي صلى الله عليه وسلم كان يرفع يديه حذو منكبيه إذا افتتح الصلاة ، وإذا كبر للركوع ، وإذا رفع رأسه من الركوع ) 2 [ أنظر صورة 1] أو يرفعهما بمحاذاة أذنيه ، لحديث مالك بن الحويرث رضي الله عنه ( أن رسول الله صلى الله عليه وسلم كان إذا كبر رفع يديه حتى يحاذي بهما أذنيه ) 3 [ أنظر صورة 2] .

* ثم يقبض كوع يده اليسرى بيده اليمنى ويضعهما على صدره 4 [ أنظر صورة 3 ] ، أو يضع يده اليمنى على كفه وذراعه الأيسر ويضعهما على صدره [ أنظر صورة 4 ] ، لحديث وائل ابن حُجر ( فكبر – أي النبي صلى الله عليه وسلم – ثم وضع يده اليمنى على ظهر كفه الأيسر والرسغ والساعد ) 5. ولحديث وائل : ( كان يضعهما على صدره ) 6.

* وينظر إلى موضع سجوده ، لقول عائشة رضي الله عنها عن صلاته صلى الله عليه وسلم : ( ما خَلّف بَصرهُ موضعَ سجوده )7 .
* ثم يقرأ دعاء الاستفتاح ، وهو سنة ، وأدعية الاستفتاح كثيرة ، منها : ( سبحانك اللهم وبحمدك ، وتبارك اسمك ، وتعالى جدك ، ولا إله غيرك ) 8 .
أو يقول : ( اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب ، اللهم نقني من خطاياي كما يُنقى الثوب الأبيض من الدنس ، الله اغسلني بالماء والثلج والبَرَد )9 .
* ثم يستعيذ ، أي يقول : ( أعوذ بالله من الشيطان الرجيم ) وإن شاء قال : ( أعوذ بالله السميع العليم من الشيطان الرجيم ) وإن شاء قال : ( أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه )10 .
 *ثم يبسمل ، أي يقول : ( بسم الله الرحمن الرحيم ) .
* ثم يقرأ الفاتحة في كل ركعة لقوله صلى الله عليه وسلم : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) 11 ، وهي ركن لا تصح الصلاة بدونها .
* وإذا كان المصلي لا يُجيد الفاتحة ، فإنه يقرأ ما تيسر من القرآن بدلها ، فإذا كان لا يجيد ذلك ، فإنه يقول : ( سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله )12 .
ويجب عليه المبادرة بتعلم الفاتحة .
* ثم يقرأ بعد الفاتحة ما تيسر من القرآن الكريم . إما سورة كاملة ، أو عدة آيات .

* ثم يركع قائلاً : ( الله أكبر ) ، رافعاً يديه إلى حذو منكبيه أو إلى حذو أذنيه ، كما سبق عند تكبيرة الإحرام [ أنظر صورة 1 و 2 ] ، ويجب أن يسوى ظهره في الركوع [ أنظر صورة 5 ] ، ويُمَكن أصابع يديه من ركبتيه مع تفريقها [ أنظر صورة 6 ].
* ويقول في ركوعه ( سبحان ربي العظيم ) . والواجب أن يقولها مرة واحدة ، وما زاد فهو سنة .
* ويسن أن يقول في ركوعه : ( سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي ) 13، أو يقول : ( سبوح قدوس رب الملائكة والروح ) 14 .

* ثم يرفع رأسه من الركوع قائلاً : ( سمع الله لمن حمده ) ويُسَن أن يرفع يديه – كما سبق – [ أنظر صورة 1 و صورة 2] ثم يقول بعد أن يستوي قائماً ( ربنا لك الحمد ) ، أو ( ربنا ولك الحمد ) ، أو ( اللهم ربنا لك الحمد ) ، أو ( اللهم ربنا ولك الحمد ) .
* ويُسن أن يقول بعدها : ( ملء السماوات والأرض وملء ما شئت من شيء بعد ، أهل الثناء والمجد ، أحق ما قال العبد ، وكلنا لك عبد ، لا مانع لما أعطيت ، ولا معطي لما منعت ، ولا ينفع ذا الجد منك الجد ) 15 .
* ويُسَن أن يضع يده اليمنى على اليسرى على صدره في هذا القيام ، كما فعل في القيام الأول قبل الركوع [ كما في صورة 3 و صورة 4 ].

وضع خاطئ
لرفع اليدين
ينبغي أن يرفع يديه في هذا الموضوع كما في صورة
[1أو2]

* ثم يسجد قائلاً : ( الله أكبر ) .
* ويقدم ركبتيه قبل يديه عند سجوده [ أنظر صورة 7 ] ، لحديث وائل بن حُجر رضي الله عنه قال : ( رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه ) 16.
* ويجب أن يسجد المصلي على سبعة أعضاء : رجليه ، وركبتيه ، ويديه ، وجبهته مع الأنف ، ولا يجوز أن يرفع أي عضو منها عن الأرض أثناء سجوده ، وإذا لم يستطع المصلي أن يسجد بسبب المرض فإنه ينحني بقدر استطاعته حتى يقرب من هيئة السجود ، [ أنظر صورة 8 ].
* يُسَن في السجود أن يُبعد عضديه عن جنبيه [ أنظر صورة 7د ] ، لأنه صلى الله عليه وسلم ( كان يسجد حتى يُرى بياض إبطيه ) 17 ، إلا إذا كان ذلك يؤذي من بجانبه .
* ويُسَن في السجود أن يُبعد بطنه عن فخذيه ، [ أنظر صورة 7د ].
* ويُسَن في السجود أن يفرق ركبتيه ، أي لا يضمهما إلى بعض ، وأما القدمان فإنه يلصقهما ببعض لفعله صلى الله عليه وسلم ذلك في سجوده ، لأنه صلى الله عليه وسلم كان ( يرص عقبيه في سجوده ) 18 [ أنظر صورة 7د ].

* ويُسَن في السجود أن يفرق ركبتيه ، أي لا يضمهما إلى بعض ، وأما القدمان فإنه يلصقهما ببعض لفعله صلى الله عليه وسلم ذلك في سجوده ، لأنه صلى الله عليه وسلم كان ( يرص عقبيه في سجوده ) 18 [ أنظر صورة 7د ].
* يكره أن يتكئ المصلي بيديه على الأرض في سجوده [ كما في صورة 9 ] لقوله صلى الله عليه ( لا يبسط أحدكم ذراعيه انبساط الكلب ) 19 ولكن يجوز أن يتكئ بيديه على فخذيه إذا تعب من طول السجود [ أنظر صورة 10 ].
* يجب أن يقول في سجوده ( سبحان ربي الأعلى ) مرة واحدة ، وما زاد على ذلك فهو سنة .
* ويُسَن أن يقول في سجوده : ( سُبُوح قُدوس رب الملائكة والروح ) 20 أو يقول : ( سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي ) 21 .

* ثم يرفع رأسه قائلاً : ( الله أكبر ) ، ويجلس بين السجدتين مفترشاً رجله اليسرى ناصباً رجله اليمنى [ أنظر صورة 11 ].
* ويجب أن يقول وهو جالس بين السجدتين : ( رب اغفر لي ) مرة واحدة ، وما زاد على ذلك فهو سنة .
* ويُسَن أن يقول : ( رب اغفر لي وارحمني واهدني وعافني وارزقني )22 .

* ويضع يديه في هذه الجلسة على فخذيه ، وأطراف أصابعه عند ركبتيه ، [ أنظر صورة 12 ] وله أن يضع يده اليمنى على ركبته اليمنى ويده اليسرى على ركبته اليسرى ، كأنه قابض لهما ، [ أنظر صورة 13 ].
* ثم يسجد ويفعل في هذه السجدة ما فعل في السجدة الأولى .
* ثم ينهض من السجود إلى الركعة الثانية معتمداً على ركبتيه ، [ عكس صورة 7 ] ، قائلاً : ( الله أكبر ) .
* ثم يصلي الركعة الثانية كما صلى الركعة الأولى ، إلا أنه لا يقول دعاء الاستفتاح في أولها ، ولا يتعوذ قبل قراءته القرآن ، لأنه قد استفتح وتعوذ في بداية الركعة الأولى .
* ثم في نهاية الركعة الثانية يجلس للتشهد الأول مفترشاً ، [ أنظر صورة 11 ] ، وتكون هيئة يده اليمنى كما في الصورة : يقبض أصبعه الخنصر والبنصر ويُحلق الإبهام مع الوسطى ويشير بالسبابة عند الدعاء ( أي عند عبارة في التشهد فيها معنى الدعاء ) [ أنظر صورة 14 ] أو يقبض جميع أصابع يده اليمنى ويشير بالسبابة عند الدعاء [ أنظر صورة 15 ] أما يده اليسرى فيقبض بها على ركبته اليسرى ، وله أن يبسطها على فخذه الأيسر دون قبض الركبة
* ويقول في هذا الموضع : ( التحيات لله والصلوات والطيبات ، السلام عليك أيها النبي ورحمة الله وبركاته ، السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله ) .

* إذا كانت الصلاة من أربع ركعات ، كالظهر والعصر والعشاء ، فإنه يجلس في التشهد الأخير متوركاً ، [ أنظر صورة 16 أو صورة 17 ] وتكون هيئة يديه كما سبق في التشهد الأول ، ويقول كما قال في التشهد الأول ( التحيات لله .... الخ ) ، ثم يقول بعدها ( اللهم صلِّ على محمد وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ) .

* ويُسَن أن يقول بعد الصلاة على النبي صلى الله عليه وسلم : ( اللهم إني أعوذ بك من عذاب جهنم ، وعذاب القبر ، ومن فتنة المحيا والممات ، ومن فتنة المسيح الدجال )23.
* ثم يدعو بما شاء ، كقول ( اللهم أعني على ذكرك وشكرك وحسن عبادتك ) 24.
* ثم يسلم عن يمينه ( السلام عليكم ورحمة الله ) وعن يساره كذلك .
* ثم يقول الأذكار الواردة بعد السلام كقول : ( استغفر الله ، أستغفر الله ، أستغفر الله ، اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام )25 .
وقول : ( لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الـجَد منك الـجَد ) 26 .
وقول ( لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا إله إلا الله ولا نعبد إلا إياه ، له النعمة وله الفضل وله الثناء الحسن ، لا إله إلا الله مخلصين له الدين ولو كره الكافرون ) 27 .
ثم يقول : ( سبحان الله والحمد لله والله أكبر ) (33) مرة ، ويقول بعدها مرة واحدة ( لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير ) 28 .
* ويقرأ آية الكرسي . 29 وسورة { قل هو الله أحد } ، و { قل أعوذ برب الفلق } ، و { قل أعوذ برب الناس }30 .
* ينبغي على المسلم المحافظة على صلاة الجماعة في المسجد وعدم التهاون في ذلك ، ليكون من المفلحين إن شاء الله .

والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

الهوامش :
 1- متفق عليه . 2- متفق عليه . 3- رواه مسلم .
 4- رواه النسائي وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (88) .
 5- رواه أبو داود وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (88) .
 6- رواه ابن خزيمة وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (88) .
 7- رواه البيهقي وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (88) .
 8- رواه أبو داود وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (93) .
 9- رواه البخاري . 10- الهمز نوع من الجنون و ( نفخه ) أي الكِبْر ، و ( نفثه ) أي الشعر المذموم .
 11- متفق عليه . 12- رواه أبو داود وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (98) .
 13- متفق عليه . 14- رواه مسلم . 15- رواه مسلم . 16- حديث صحيح رواه أهل السنن .
 17- متفق عليه . 18- رواه ابن خزيمة وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (42) .
 19- متفق عليه . 20- رواه مسلم . 21- متفق عليه .
22- رواه أبو داود وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (153) .
 23- متفق عليه . 24- رواه أبو داود وصححه الألباني في صفة صلاة النبي صلى الله عليه وسلم (347) .
 25- رواه مسلم . 26- متفق عليه . 27- رواه مسلم . 28- رواه مسلم .
 29- رواه النسائي في عمل اليوم والليلة وصححه الألباني في السلسة الصحيحة (972) .
 30- رواه أبو داود وصححه الألباني في صحيح أبي داود (1348) .
منقول من موقع صيد الفوائد


صلاة الخوف

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

صلاة الخوف

تشرع صلاة الخوف في كل قتال مباح؛ كقتال الكفار والبغاة والمحاربين؛ لقوله تعالى‏:‏ ‏{‏إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا‏}‏ وقيس عليه الباقي ممن يجوز قتاله، ولا تجوز صلاة الخوف في قتال محرم‏.‏

والدليل على مشروعية صلاة الخوف الكتاب والسنة والإجماع‏:‏

قال الله تعالى‏:‏ ‏{‏وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ‏}‏

قال الإمام أحمد رحمه الله‏:‏ ‏"‏ صحت صلاة الخوف عن النبي صلى الله عليه وسلم من خمسة أوجه أو ستة كلها جائزة ‏"‏ اهـ‏.‏

فهي مشروعة في زمنه عليه الصلاة والسلام، وتستمر مشروعيتها إلى آخر الدهر، وأجمع على ذلك الصحابة وسائر الأئمة ما عدا خلافا قليلا لا يعتد به‏.‏

وتفعل صلاة الخوف عند الحاجة إليها سفرا وحضرا، إذا خيف هجوم العدو على المسلمين؛ لأن المبيح لها هو الخوف لا السفر، لكن صلاة الخوف في الحضر لا يقصر فيها عدد الركعات، وإنما تقصر فيها صفة الصلاة، وصلاة الخوف في السفر يقصر فيها عدد الركعات إذا كانت رباعية، وتقصر فيها الصفة‏.‏

وتشرع صلاة الخوف بشرطين‏:‏

الشرط الأول‏:‏ أن يكون العدو يحل قتاله كما سبق‏.‏

الشرط الثاني‏:‏ أن يخاف هجومه على المسلمين حال الصلاة؛ لقوله تعالى‏:‏ ‏{‏إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا‏}‏ وقوله‏:‏ ‏{‏وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً‏}‏

ومن صفات صلاة الخوف الصفة الواردة عن النبي صلى الله عليه وسلم في حديث سهل ابن أبي حثمة الأنصاري رضي الله عنه، وقد اختار الإمام أحمد العمل بها؛ لأنها أشبه بالصفة المذكورة في القرآن الكريم، وفيها احتياط للصلاة واحتياط للحرب، وفيها نكاية بالعدو، وقد فعل عليه الصلاة والسلام هذه الصلاة في غزوة ذات الرقاع، وصفتها كما رواها سهل هي‏:‏ أن طائفة صفت مع النبي صلى الله عليه وسلم وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائما وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى، فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالسا وأتموا لأنفسهم، ثم سلم بهم ‏"‏ متفق عليه‏.‏

ومن صفات صلاة الخوف ما روى‏ ‏جابر، قال‏:‏ (شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف، فصففنا صفين - والعدو بيننا وبين القبلة -، فكبر رسول الله صلى الله عليه وسلم فكبرنا، ثم ركع وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه، وقال الصف المؤخر في نحر العدو، فلما قضى النبي صلى الله عليه وسلم السجود، وقام الصف الذي يليه؛ انحدر الصف المؤخر بالسجود، وقاموا، ثم تقدم الصف المؤخر وتأخر الصف المقدم، ثم ركع وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه وكان مؤخرا في الركعة الأولى، وقال الصف المؤخر في نحر العدو، فلما قضى صلى الله عليه وسلم السجود، وقال الصف الذي يليه؛ انحدر الصف المؤخر بالسجود، فسجدوا، ثم سلم صلى الله عليه وسلم وسلمنا جميعا‏)‏ رواه مسلم‏.‏

ومن صفات صلاة الخوف ما رواه ابن عمر، قال‏:‏ ‏(‏صلى النبي صلاة الخوف بإحدى الطائفتين ركعة وسجدتين والأخرى مواجهة العدو، ثم انصرفوا وقاموا في مقام أصحابهم مقبلين على العدو، وجاء أولئك، فصلى بهم ركعة، ثم سلم، ثم قضى هؤلاء ركعة، وهؤلاء ركعة‏)‏ متفق عليه‏.‏

ومن صفات صلاة الخوف أن يصلي بكل طائفة صلاة، ويسلم بها، رواه أحمد وأبو داود والنسائي‏.

ومن صفات صلاة الخوف ما رواهجابر؛ قال‏:‏ ‏(‏أقبلنا مع رسول الله صلى الله عليه وسلم، ‏"‏ حتى إذا كنا بذات الرقاع ‏"‏ قال‏:‏ ‏"‏ فنودي للصلاة، فصلى بطائفة ركعتين ثم تأخروا، فصلى بالطائفة الأخرى ركعتين ‏"‏ قال‏:‏ ‏"‏ فكانت لرسول الله صلى الله عليه وسلم أربع وللقوم ركعتان‏)‏ متفق عليه‏.‏

وهذه الصفات تفعل إذا لم يشتد الخوف، فإذا اشتد الخوف، بأن تواصل الطعن والضرب والكر والفر، ولم يمكن تفريق القوم وصلاتهم على ما ذكر، وحان وقت الصلاة؛ صلوا على حسب حالهم، رجالا وركبانا، للقبلة وغيرها يومئون بالركوع والسجود حسب طاقتهم، ولا يؤخرون الصلاة، لقوله تعالى‏:‏{‏فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا‏}‏ ‏أي‏:‏ فصلوا رجالا أو ركبانا، والرجال جمع راجل، وهو الكائن على رجليه ماشيا أو واقفا، والركبان جمع راكب‏.‏

ويستحب أن يحمل معه في صلاة الخوف من السلاح ما يدفع به عن نفسه ولا يثقله، لقوله تعالى‏:‏‏{‏وَلْيَأْخُذُوا أَسْلِحَتَهُمْ‏}‏ ومثل شدة الخوف حالة الهرب من عدو أو سيل أو سبع أو خوف فوات عدو يطلبه؛ فيصلي في هذه الحالة راكبا أو ماشيا، مستقبل القبلة وغير مستقبلها، يومئ بالركوع والسجود‏.‏

ونستفيد من صلاة الخوف على هذه الكيفيات العجيبة والتنظيم الدقيق‏:‏ أهمية الصلاة في الإسلام، وأهمية صلاة الجماعة بالذات؛ فإنهما لم يسقطا في هذه الأحوال الحرجة؛ كما نستفيد كمال هذه الشريعة الإسلامية، وأنها شرعت لكل حالة ما يناسبها، كما نستفيد نفي الحرج عن هذه الأمة، وسماحة هذه الشريعة، وصلاحيتها لكل زمان ومكان‏.‏

نسأل الله أن يرزقنا التمسك بها والوفاة عليها؛ إنه سميع مجيب‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


صلاة الراكب

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

صلاة الراكب

ومن أهل الأعذار الراكب إذا كان يتأذى بنزوله للصلاة على الأرض بوحل أو مطر، أو يعجز عن الركوب وإذا نزل، أو يخشى فوات رفقته إذا نزل، أو يخاف على نفسه إذا نزل من عدو أو سبع، ففي هذه الأحوال يصلي على مركوبه؛ من دابة وغيرها، ولا ينزل إلى الأرض؛ لحديث يعلى بن مرة‏:‏ ‏(‏أن النبي صلى الله عليه وسلم انتهى إلى مضيق هو وأصحابه، وهو على راحلته، والسماء من فوقهم، والبلة من أسفل منهم، فحضرت الصلاة، فأمر المؤذن فأذن وأقام، ثم تقدم رسول الله صلى الله عليه وسلم على راحلته، فصلى بهم يومئ إيماء؛ يجعل السجود أخفض من الركوع‏)‏ رواه أحمد والترمذي‏.‏

ويجب على من يصلي الفريضة على مركوبه لعذر مما سبق أن يستقبل القبلة إن استطاع؛ لقوله تعالى‏:‏ {‏وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ‏}‏ويجب عليه فعل ما يقدر عليه من ركوع وسجود وإيماء بهما وطمأنينة؛ لقوله تعالى‏ {‏فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ‏} .‏‏ ‏وما لا يقدر عليه لا يكلف به‏.‏ وإن لم يقدر على استقبال القبلة؛ لم يجب عليه استقبالها، وصلى على حسب حاله، وكذلك راكب الطائرة يصلي فيها بحسب استطاعته من قيام أو قعود وركوع وسجود أو إيماء بهما؛ بحسب استطاعته، مع استقبال القبلة؛ لأنه ممكن‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


صلاة المسافر

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

صلاة المسافر

ومن أهل الأعذار المسافر، فيشرع له قصر الصلاة الرباعية من أربع إلى ركعتين؛ كمـا دل على ذلك الكتـاب والسنة والإجمـاع، قال الله تعالى‏:‏{‏وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ‏}‏ ‏ والنبي صلى الله عليـه وسلم لم يصل في السفر إلا قصرا،والقصر أفضل من الإتمام في قول جمهور العلمـاء، وفي ‏"‏ الصحيحين ‏"‏‏:‏ ‏(‏فرضت الصلاة ركعتين ركعتين؛ فأقرت صلاة السفر، وزيد في صلاة الحضر‏)‏ وقال ابن عمر‏:‏ ‏(‏صلاة السفر ركعتان، تمام غير قصر‏)‏‏.‏

ويبدأ القصر بخروج المسافر من عامر بلده؛ لأن الله أباح القصر لمن ضرب في الأرض، وقبل خروجه من بلده لا يكون ضاربا في الأرض ولا مسافرا، ولأن النبي صلى الله عليه وسلم إنما كان يقصر إذا ارتحل، ولأن لفظ السفر معناه الإسفار؛ أي‏:‏ الخروج إلى الصحراء، يقال‏:‏ سفرت المرأة عن وجهها‏:‏ إذا كشفته، فإذا لم يبرز إلى الصحراء التي ينكشف فيها من بين المساكن؛ لم يكن مسافرا‏.‏

ويقصر المسافر الصلاة، ولو كان يتكرر سفره، كصاحب البريد وسيارة الأجرة ممن يتردد أكثر وقته في الطريق بين البلدان‏.‏

ويجوز للمسافر الجمع بين الظهر والعصر، والجمع بين المغرب والعشاء؛ في وقت أحدهما؛ فكل مسافر يجوز له القصر، فإنه يجوز له الجمع، وهو رخصة عارضة، يفعله عند الحاجة، كما إذا جد به السير؛ لما روى معاذ رضي الله عنه؛ ‏(‏أن النبي صلى الله عليه وسلم كان في غزوة تبوك‏:‏ إذا ارتحل قبل زيغ الشمس؛ أخر الظهر حتى يجمعه إلى العصر ويصليهما جميعا، وإذا ارتحل بعد زيغ الشمس؛ صلى الظهر والعصر جميعا ثم سار، وكان يفعل مثل ذلك في المغرب والعشاء‏)‏ رواه أبو داود والترمذي‏.‏ وإذا نزل المسافر في أثناء سفره للراحة؛ فالأفضل له أن يصلي كل صلاة في وقتها قصرا بلا جمع‏.‏ ويباح الجمع بين الظهر والعصر وبين المغرب والعشاء للمريض الذي يلحقه بترك الجمع مشقة‏.‏ قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏وإنما كان الجمع لرفع الحرج عن الأمة، فإذا احتاجوا الجمع، جمعوا، والأحاديث كلها تدل على أنه يجمع في الوقت الواحد لرفع الحرج عن أمته، فيباح الجمع إذا كان في تركه حرج قد رفعه الله عن الأمة، وذلك يدل على الجمع للمرض الذي يحرج صاحبه بتفريق الصلاة بطريق الأولى والأحرى‏"‏ اه‏.وقال أيضا‏:‏ ‏"‏يجمع المرضى كما جاءت بذلك السنة في جمع المستحاضة؛ فإن النبي صلى الله عليه وسلم أمرها بالجمع في حديثين، ويباح الجمع لمن يعجز عن الطهارة لكل صلاة؛ كمن به سلس بول، أو جرح لا يرقأ دمه، أو رعاف دائم؛ قياسا على المستحاضة؛ فقد قال عليه الصلاة والسلام لحمنة حين استفتته في الاستحاضة‏:‏ ‏(‏وإن قويت على أن تؤخري الظهر وتعجلي العصر، فتغتسلين، ثم تصلين الظهر والعصر جمعا، ثم تؤخري المغرب وتعجلي العشاء، ثم تغتسلين، وتجمعين بين الصلاتين؛ فافعلي‏)‏ رواه أحمد وأبو داود والترمذي وصححه‏.‏ ويباح الجمع بين المغرب والعشاء خاصة لحصول مطر يبل الثياب، وتوجد معه مشقة؛ لأنه عليه الصلاة والسلام جمع بين المغرب والعشاء في ليلة مطيرة، وفعله أبو بكر وعمر‏. قال شيخ الإسلام ابن تيمية رحمه الله‏:‏ ‏"‏ يجوز الجمع للوحل الشديد والريح الشديدة الباردة في الليلة الظلماء ونحو ذلك، وإن لم يكن المطر نازلا في أصح قولي العلماء، وذلك أولى من أن يصلوا في بيوتهم، بل ترك الجمع مع الصلاة في البيوت بدعة مخالفة للسنة؛ إذ السنة أن تصلى الصلوات الخمس في المساجد جماعة، وذلك أولى من الصلاة في البيوت باتفاق المسلمين، والصلاة جمعا في المساجد أولى من الصلاة في البيوت مفرقة باتفاق الأئمة الذين يجوزون الجمع، كمالك والشافعي وأحمد ‏"‏ انتهى‏.‏

ومن يباح له الجمع؛ فالأفضل له أن يفعل الأرفق به من جمع تأخير أو جمع تقديم، والأفضل بعرفة جمع التقديم بين الظهر والعصر، وبمزدلفة الأفضل جمع التأخير بين المغرب والعشاء، لفعله عليه الصلاة والسلام، وجمع التقديم بعرفة لأجل اتصال الوقوف، وجمع التأخير بمزدلفة من أجل مواصلة السير إليها‏.‏

وبالجملة، فالجمع بين الصلاتين في عرفة ومزدلفة سنة، وفي غيرهما مباح يفعل عند الحاجة، وإذا لم تدع إليه حاجة، فالأفضل للمسافر أداء كل صلاة في وقتها؛ فالنبي صلى الله عليه وسلم لم يجمع في أيام الحج إلا بعرفة ومزدلفة، ولم يجمع بمنى؛ لأنه نازل، وإنما كان يجمع إذا جد به السير‏.‏

هذا ونسأل الله للجميع التوفيق للعلم النافع والعمل الصالح‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


صلاة الوتر

‏ {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

صلاة الوتر

إنه آكد التطوع، وذهب بعض العلماء إلى وجوبه، وما اختلف وجوبه؛ فهو آكد من غيره مما لم يختلف في عدم وجوبه‏.‏ اتفق المسلمون على مشروعية الوتر، فلا ينبغي تركه، ومن أصر على تركه؛ فإنه ترد شهادته‏:‏ قال الإمام أحمد‏:‏ ‏"‏ من ترك الوتر عمدا؛ فهو رجل سوء، لا ينبغي أن تقبل شهادته ‏"‏، وروى أحمد وأبو داود مرفوعا‏:‏ ‏(‏من لم يوتر، فليس منا‏)‏

والوتر‏:‏ اسم للركعة المنفصلة عما قبلها، ولثلاث الركعات وللخمس والسبع والتسع والإحدى عشرة ‏(‏إذا كانت هذه الركعات متصلة بسلام واحد‏)‏، فإذا كانت هذه الركعات بسلامين فأكثر، فالوتر اسم للركعة المنفصلة وحدها‏.‏

ووقت الوتر يبدأ من بعد صلاة العشاء الآخرة ويستمر إلى طلوع الفجر، ففي ‏"‏ الصحيحين ‏"‏ عن ‏(‏عائشة رضي الله عنها؛ قالت‏:‏ من كل الليل أوتر رسول الله صلى الله عليه وسلم؛ من أوله، وأوسطه، وآخره، وانتهى وتره إلى السحر‏)‏

وقد وردت أحاديث كثيرة تدل على أن جميع الليل وقت للوتر، إلا ما قبل صلاة العشاء، فمن كان يثق من قيامه في آخر الليل، فتأخير الوتر إلى آخر الليل أفضل، ومن كان لا يثق من قيامه في آخر الليل؛ فإنه يوتر قبل أن ينام، بهذا أوصى النبي صلى الله عليه وسلم؛ فقد روى مسلم من حديث جابر عن النبي صلى الله عليه وسلم‏:‏ ‏(‏أيكم خاف ألا يقوم من آخر الليل؛ فليوتر ثم ليرقد، ومن وثق بقيامه من آخر الليل؛ فليوتر من آخره؛ فإن قراءة آخر الليل مشهودة، وذلك أفضل‏)‏

وأقل الوتر ركعة واحدة؛ لورود الأحاديث بذلك، وثبوته عن عشرة من الصحابة رضي الله عنهم، لكن الأفضل والأحسن أن تكون مسبوقة بالشفع‏.‏

وأكثر الوتر إحدى عشرة ركعة، أو ثلاث عشرة ركعة، يصليها ركعتين ركعتين، ثم يصلي ركعة واحدة يوتر بها، لقول عائشة رضي الله عنها‏:‏ ‏(‏كان رسول الله صلى الله عليه وسلم يصلي بالليل إحدى عشرة ركعة، يوتر منها بواحدة‏)‏ رواه مسلم، وفي لفظ‏:‏ ‏(‏يسلم بين كل ركعتين ويوتر بواحدة‏)‏ وله أن يسردها، ثم يجلس بعد العاشرة، ويتشهد ولا يسلم، ثم يقوم ويأتي بالحادية عشرة، ويتشهد ويسلم‏.‏ وله أن يسردها، ولا يجلس إلا بعد الحادية عشرة، ويتشهد ويسلم‏.‏ والصفة الأولى أفضل‏.‏

وله أن يوتر بتسع ركعات، يسرد ثمانيا، ثم يجلس عقب الركعة الثامنة، ويتشهد التشهد الأول ولا يسلم، ثم يقوم، فيأتي بالركعة التاسعة، ويتشهد التشهد الأخير ويسلم‏.‏

وله أن يوتر بسبع ركعات أو بخمس ركعات، لا يجلس إلا في آخرها، ويتشهد ويسلم، لقول أم سدرة رضي الله عنها‏:‏ ‏(‏كان رسول الله صلى الله عليه وسلم يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام‏)‏

وله أن يوتر بثلاث ركعات، يصلي ركعتين ويسلم، ثم يصلي الركعة الثالثة وحدها، ويستحب أن يقرأ في الأولى بـ ‏(‏سبح‏)‏، وفي الثانية‏:‏‏ ‏{‏قُلْ يَا أَيُّهَا الْكَافِرُونَ‏} والثالثة‏:‏ ‏{‏قُلْ هُوَ اللَّهُ أَحَدٌ‏}‏

وقد تبين مما مر أن لك أن توتر‏:‏ بإحدى عشرة ركعة، أو ثلاث عشرة، وبتسع ركعات، وبسبع ركعات، وبخمس ركعات، وبثلاث ركعات، وبركعة واحدة؛ فأعلى الكمال إحدى عشرة، وأدنى الكمال ثلاث ركعات، والمجزئ ركعة واحدة‏.‏

ويستحب لك أن تقنت بعد الركوع في الوتر؛ بأن تدعو الله سبحانه، فترفع يديك، وتقول‏:‏ ‏"‏ اللهم اهدني فيمن هديت‏.‏‏.‏‏.‏ ‏"‏ إلخ الدعاء الوارد‏.‏

الملخص الفقهي للشيخ صالح بن فوزان بن عبد الله الفوزان غفر الله له ولوالديه


عبادات وتأملات

فوائد الوضوء والصلاة

إعداد : أحمد أبو زيد ▪

صدق أمير الشعراء أحمد شوقي عندما قال: "لو لم تكن الصلاة رأس العبادات لكانت من أحسن العادات"، فقد كثرت الدراسات العلمية والطبية التي تؤكد فوائد الوضوء والصلاة وأداء العبادات على صحة الإنسان.. وآخر هذه الدراسات دراسة مصرية أثبتت أن الصلاة تؤدي دوراً مهماً وحيوياً في المحافظة على صحة القلب وسلامته وثبات ضغط الدم ومرونة المفاصل، إضافة إلى أنها تلعب دوراً كبيراً في توازن الإنسان وصحته النفسية وصفاء ذهنه وعقله، كما تساعد الصلاة على الاحتفاظ برشاقة الجسم وحيويته، وتجنب الإصابة بأي تشوهات، ومن ثم فهي أفضل تمرينات رياضية عرفها الإنسان حتى الآن من حيث السهولة واليسر في الأداء، وأنها مناسبة للجنسين، وفي كل الأعمار، ومفيدة لكل أعضاء الجسم بشكل عام.

الأمراض الجلدية

وأول صور الإعجاز العلمي والطبي تبدو في الوضوء الذي يقوم به المسلم قبل كل صلاة، فالرسول صلى اللّه عليه وسلم يقول: "من توضأ فأحسن الوضوء خرجت خطاياه من جسده حتى تخرج من تحت أظفاره" رواه مسلم، وقد أثبت العلم الحديث بعد الفحص الميكروسكوبي: أن الذين يتوضؤون ويستنشقون ويستنثرون خمس مرات يومياً في الصلوات الخمس، قد ظهر الأنف عند غالبيتهم نظيفاً خالياً من الميكروبات في حين أعطت أنوف مـــن لا يتوضؤون مزارع ميكروبية ذات أنواع متعددة وبكميات كبيرة من الميكروبات الكروية العنقودية الشديدة العدوى، والكروية السبحية السريعة الانتشار، والميكروبات العضوية التي تسبب العديد من الأمراض.

وقد ثبت أن التسمم الذاتي يحدث من جراء نمو الميكروبات الضارة في تجويفي الأنف ومنهما إلى داخل المعدة والأمعاء .

أما بالنسبة للمضمضة واستخدام السواك فقد ثبت أنها تحفظ الفم والبلعوم من الالتهابات ومن تقيح اللثة وتقي الأسنان من النخر بإزالة الفضلات الطعامية التي قد تبقى فيها، وثبت علمياً أن تسعين في المئة من الذين يفقدون أسنانهم لو اهتموا بنظافة الفم لما فقدوا أسنانهم قبل الأوان وأن المادة الصديدية والعفونة مع اللعاب والطعام تمتصها المعدة وتسري إلى الدم.. ومنه إلى جميع الأعضاء وتسبب أمراضاً كثيرة، وأن المضمضة تنمي بعض العضلات في الوجه وتجعله مستديراً.. وهذا التمرين لم يذكره من خبراء الرياضة إلا القليل لانصرافهم إلى العضلات الكبيرة في الجسم، ولغسل الوجه واليدين إلى المرفقين والقدمين فائدة إزالة الغبار وما يحتوي عليه من الجراثيم فضلاً عن تنظيف البشرة من المواد الدهنية التي تفرزها الغدد الجلدية بالإضافة إلى إزالة العرق، فــقد ثبـــت علمياً أن الميــــكروبــات لا تهاجم جلد الإنسان إلا إذا أهمل نظافته.. فالإنسان إذا مكث فترة طويلة بدون غسل لأعضائه فإن إفرازات الجلد المختلفة من دهون وعرق تتراكم على سطح الجلد محدثة حكة شديدة وهذه الحكة بالأظافر والتي غالباً ما تكون غير نظيفة تدخل الميكروبات إلى الجلد، كذلك فإن الإفرازات المتراكمة هي دعوة للبكتيريا كي تتكاثر وتنمو، لهذا فإن الوضوء بأركانه قد سبق علم البكتريولوجيا الحديثة والعلماء الذين استعانوا بالمجهر على اكتشاف البكتيريا والفطريات التي تهاجم الجلد الذي لا يعتني صاحبه بنظافته من خلال الوضوء والغسل، ومع استمرار الفحوص والدراسات أعطت التجارب حقائق علمية أخرى.. فقد أثبت البحث أن جلد اليدين يحمل العديد من الميكروبات التي قد تنتقل إلى الفم أو الأنف عند عدم غسلهما، ولذلك يجب غسل اليدين جيداً عند البدء في الوضوء، وهذا يفسر لنا قول الرسول صلى اللّه عليه وسلم :"إذا استيقظ أحدكم من نومه.. فلا يغمس يده في الإناء حتى يغسلها ثلاث"، كما ثبت أيضاً أن الدورة الدموية في الأطراف العلوية من اليدين والساعدين والأطراف السفلية من القدمين والساقين أضعف منها في الأعضاء الأخرى لبعدها عن المركز الذي هو القلب فإن غسلها مع دلكها يقوي الدورة الدموية لهذه الأعضاء من الجسم مما يزيد في نشاط الشخص وفعاليته.

ويؤكد الدكتور أحمد شوقي إبراهيم عضو الجمعية الطبية الملكية بلندن واستشاري الأمراض الباطنية والقلب ما توصل إليه العلماء من أن سقوط رذاذ الماء على أعضاء الجسم أثناء الوضوء يؤدي إلى استرخاء الأعصاب والعضلات ويتخلص الجسم من ارتفاع ضغط الدم والآلام العضلية وحالات القلق والأرق.. ويؤكد ذلك أحد العلماء الأمريكيين بقوله: إن للماء قوة سحرية بل إن رذاذ المـاء على الوجه واليدين - يقصد الوضوء - هو أفضل وسيلة للاسترخاء وإزالة التوتر.. ومن ذلك كله يتجلى الإعجاز العلمي في شرعية الوضوء في الإسلام، وما يحمله من فوائد صحية ووقائية.

الصلاة إعجاز طبي

وعندما يتوضأ المسلم ويشرع في الصلاة يجني الكثير من الفوائد الطبية والصحية التي عددتها الأبحاث والدراسات العلمية، فقد توصل فريق بحثي مصري برئاسة الدكتور عادل عبدالحميد (رئيس قسم العلاج الطبيعي في جامعة القاهرة) إلى أن الصلاة تقوي عضلات جسم الإنسان عموماً، وتحمي من الإصابة بأمراض الجهاز العظمي والتهاب المفاصل، كما تساعد في المحافظة على حيوية الكليتين ووظيفتهما، والارتقاء بوظائف الكبد والرئتين، فضلاً عن دورها في تثبيت مستويات السكر في الدم.

وأكد فريق البحث أن للصلاة فوائد أيضاً في توازن الإنسان وصحته النفسية وصفاء ذهنه وعقله، إضافة إلى كونها تحافظ على رشاقة القوام وتجنب الإصابة بأي تشوهات، وأجرى أحد الباحثين بجامعة الإسكندرية دراسة لنيل درجة الماجستير، حول معجزة الصلاة في الوقاية من مرض دوالي الساقين، شملت الدراسة 20 حالة مصابة بدوالي الساقين، و10 حالات غير مصابة، كما قام الباحث بقياس الضغط الوريدي على ظاهر القدم في 15 حالة أخرى غير مصابة، وثبت تأثير الصلاة في الوقاية من مرض دوالي الساقين، حيث وجد أن الصلاة تعتبر عاملاً مؤثراً في الوقاية من دوالي الساقين عن طريق أسباب ثلاثة هي:

● أوضاع الصلاة من قيام وركوع وسجود والتي تؤدي إلى أقل ضغط على الجدران الضعيفة لأوردة الساقين السطحية.

● قيام الصلاة بعملية تنشيط لعمل المضخة الوريدية الجانبية ومن ثم زيادة خفض الضغط على أوردة الساقين السطحية.

● تقـــوية الجـــدران الضعيفة عن طريق رفع كفاءة البناء الغذائي بها ضمن دفعـــها لكفاءة التمثيل الغذائي بالجسم بوجه عام.

وأثبتت بحوث طبية مصرية أخرى أن أداء الصلاة والتأمل والتعبد تعد من أهم المنشطات الطبيعية التي تساعد على إفراز هرمون الشباب (الميلاتونين) وبالتالي تأخير أعراض الشيخوخة، وقال الدكتور مدحت الشامي اســتشاري التغذية والميكروبيولوجي في بحث علمي إن الســلوك الشخصي له أثر فعال في صناعة هذا الهرمون المهم داخل الجســـم لمكــافحة آثار الشـــيخوخة والتقدم في العمــر، كما أن تنــاول أطعمة معينة يلعب دوراً مهـمًا في إفرازه، وذكـر أن صـــناعة هـــرمون الميـلاتونين في الجســـم لا تحتاج إلى استخدام العقـــارات الدوائية المصنــعة بأشـــكالها المخــتلفة، وإنمــا اتباع سلوك غـــذائي ومعيـــشي مريــح مع الراحــة النفسية التي توفــرها العبادات والابتعاد عن المهيجات والعـــادات الســلوكية الضارة.

وحول جوانب الإعجاز الطبي في الصلاة يؤكد د. حسام الدين أبو السعود أن اللّه سبحانه وتعالى فرض على عباده الصلاة، وجعل لها أوقاتًا محددة، وهي خمس صلوات في اليوم والليلة، وهناك صلاة السنن الراتبة عند كل صلاة بالإضافة إلى صلوات التطوع، ويتضمن أداء الصلاة القيام ببعض الحركات التعبدية من الوقوف أمام الخالق جل وعلا في خشوع وذل مثل الوقوف في وضع القيام منتصباً، ثم الانحناء في حالة الركوع والسجود، والجلوس بعد ذلك في حالة التشهد مع تكرار هذه الحركات في كل ركعة من ركعات الصلاة وبصورة منتظمة، وكل هذه الحركات التي يقوم بها الجسم تشتمل على تنشيط جميع أجزاء الجسم، وتتضمن حركات رياضية منتظمة لجميع الأجزاء المفصلية، ومن ثم تعتبر تمرينات لتقوية عضلات العمود الفقــــري، وتمنــــع تيبســـه وانحنائه، وهو ما يقي من بعض أمراض الشيخوخة، كما أن حركات الصلاة تقي من ضعف الأطراف، وذلك بتحريكها بصورة منتظمة، وتقي من آلام الأطراف.

الصلاة ومرضى الروماتيزم

وبعد ذلك نجد أن الصلاة بالحركات المنتظمة في أدائها تقي الجسم من بعض الآلام الروماتيزمية خاصة مرض الروماتويد، وقد أوضح ذلك أستاذ بجامعة مانشستر بانجلترا كانت قد دعته إحدى الشركات الدوائية الانجليزية لإلقاء محاضرات علمية بغرض تسويق منتج دوائي في دول الخليج العربي لمرضى الروماتيزم، وقد اعترف بحقيقة علمية مهمة حين قال: "إنه ثبــت بما لا يدع مجالاً للشك أن مرض الروماتيزم والروماتويد يقل بشكل ملحوظ بين المسلمين مقارنة بغيرهم من غير المسلمين تحت نفس الظروف البيئية والغذائية الواحدة، وذلك لأن قيام المسلمين بأداء الصلاة بصورة منتظمة وبحركاتها تلك تمنع تراكم بعض الترسبات عند المفاصل التي تسبب الألم، ومن ثم فقد استفادت مراكز الأبحاث والعلاج الطبية العالمية من ذلك ونصحوا مرضاهم بأداء تمرينات رياضية مشابهة للصلاة، ففي الصلاة تقوية للعمود الفقري، ومن ثم تقي من الانزلاق الغضروفي، والذي يتسبب في آلام شديدة خاصة في الذراعين أوالساقين، وبالطبع فإن المصلي لا يشعر بهذه الأعراض مع الصلاة التي تقيه منها، كما أن الصلاة فيها تقوية لمفاصل الكعبين بجانب أن عملية السجود تمنع تراكم المواد الدهنية في أماكن معينة، هذا إلى جانب أن عملية التكبير والقراءة والتسبيح في الصلاة مع حركاتها المنتظمة تعتبر تمرينات تنفسية منتظمة، كما أن التسليم في نهاية الصلاة تمرينات للرقبة تقيها ممـا قد يحدث من تيبس عضلي.

مواقيت الصلاة

والصلاة لها مواقيت محددة، وللّه سبحانه وتعالى حكمة في ذلك، فهي تبدأ مع استيقاظ الإنسان من نومه وتنتهي بنهاية اليوم العملي والخلود للراحة والنوم بعد صلاة العشاء، فيستقبل الإنسان يومه بالوضوء وصلاة الصبح، مما يهيئ الجسم والعقل لبدء النشاط اليومي في العمل مبكراً، وتأتي بعد ذلك صلاة الظهر في وسط العمل اليومي حيث يكون الجسم قد بدأ يشعر بالتعب، وتأتي بعد ذلك صلاة العصر، ثم المغرب، ثم العشاء، وهي ختام العمل اليومي للإنسان، فيتوضأ ويهيئ نفسه للصلاة، وختام يومه، ويخلد للنوم مرتاح النفس.

وتعتبر الصلاة - في مجموعها من تكبير وركوع وسجود- نوعاً فريداً من التمرينات الرياضية البدنية الشاملة، والتي يعجز أي خبير في الطب الرياضي عن الإتيان بمثلها من حيث مناسبتها لجميع الأعمار والأجناس، وتعمل الصلاة على تنشيط الدورة الدموية في الرأس أثناء السجود، وتنشيط ضربات القلب، ومن ثم تقي من الإصابة ببعض أمراض القلب. وتزيد من حركة المعدة والأمعاء، وتنشط عملية الهضم.

الصلاة الوسطي

ولقد شغلت الآية الكريمة: {حافظوا على الصلوات والصلاة الوسطى وقوموا للّه قانتين} بعض العلماء والباحثين، وتساءل الكثيرون عن مغزى التأكيد والتخصيص للصلاة الوسطي، وقام أحد الأطباء العرب المسلمين المقيمين في فرنسا، ويعمل بمستشفى (شاربن في مدينة ليون بفرنسا) بالبحث والتقصي عن ذلك، وقدم بحثه إلى المؤتمر الدولي للإعجاز الطبي في القرآن الكريم، والذي عقد بالقاهرة في أوائل التسعينيات الميلادية، حيث أوضح أنه أجرى تجاربه على سبعين جندياً لمدة ثلاثة أيام في حقل الرماية وسط جو الإزعاج الذي يقع في حالة الحرب، وقيست كمية الأدرينالين في البول، فوجد أن نسبة هذا الهرمون ترتفع بعد الظهر على وجه الخصوص، وهو ما يزيد التوتر البيولوجي في جسم الإنسان، وحتى يتخلص الجسم من هذا التوتر، فإنه يكون في حاجة إلى استرخاء جسدي ونفسي.

ومن المعروف علمياً أن نسبة هرمون الأدرينالين والمعروف بهرمون التوتر تكون في أقصى درجاتها بعد الظهر، وبذلك يكون الجسم في حالة أقرب إلى التوتر، والتشنج البيولوجي الذي يعتبر مسبباً للكثير من الأمراض النفسية والجسدية، بجانب أن الآثار السلبية لازدياد هرمون الأدرينالين عن الحد المعقول تؤدي إلى ازدياد ضغط الدم، وارتفاع السكر، وزيادة دقات القلب، واسترخاء العضلات اللينة، وانقباض العضلات المخططة، وغير ذلك من التأثيرات الأخرى، ولا شك أن المحافظة على الصلاة الوسطى تعد مناسبة لإعطاء الفرصة لاسترخاء وهدوء الجسم، وهذا يجعل فرصة وجود حالات توتر مفاجئ مثل الذي قد يحدث أثناء الانشغال بالحياة والأعمال اليومية العادية قليلة جداً.

الصلاة والأثر النفسي

وفيما يتعلق بالأثر النفسي للصلاة، أظهرت دراسة أمريكية جديدة قامت بها جامعة ميريلاند في الولايات المتحدة حول تأثير طرق العلاج الروحي والصلاة على صحة المريض وفوائدها في المساعدة على الشفاء من بعض الأمراض أن الصلاة والعلاج الروحي يمكن أن يقللا من الألم الذي يشعر به المريض وأن يعجلا بشفائه.

وقد قام بالدراسة فريق من الباحثين درسوا 23 حالة مرضية بهدف رصد تأثير الصلاة والدعاء والعلاج الروحي وطرق علاجية غير تقليدية أخرى على صحة المريض، وأظهرت الدراسة نتائج إيجابية عند 57 بالمائة من المشاركين.

ووصف الدكتور جون آستيد، الذي قام بالبحث.. النتائج التي توصلوا إليها بأنها مثيرة للفضول، ومن الحالات الثلاث والعشرين التي تضمنتها الدراسة خضعت إحدى عشرة حالة منها للعلاج باللمس الاســـتشفائي، وثلاث بالصلاة والدعاء، وسبع اختبـــرت فيــــها طرق مختـــلفة للعـــلاج غير التقليدي.

وقال الدكتورآستيد الذي يعمل أستاذاً مساعداً في قسم برنامج الطب التكميلي في جامعة ميريلاند :●إنه لا يمكن نفي تأثير وفوائد الصلاة والعلاج الروحي ومثل هذه الوسائل العلاجية غير التقليدية<، وبينت إحدى الدراسات التي أجريت على ألف مريض بالقلب أن المرضى الذين أقيمت لهم الصلاة من أجل شفائهم دون علمهم قلت معاناتهم من المرض بنسبة عشرة بالمائة

المراجع:

▪ العلاج الروحاني والصلاة يشفيان من الأمراض (بي بي سي)"10 يونية 2000م".

▪ الصلاة فريضة إسلامية وثروة صحية (نور الهدى سعد) الشبكة الإسلامية على الإنترنت- "27 مايو 2002م".

▪ من ندوات جمعية الإعجاز العلمي للقرآن في القاهرة( مجلة الإصلاح) العدد 296 - 1994م.

▪ القرآن الكريم دليلك إلى الصحة (د. حسام الدين أبو السعود).

▪ الإعجاز العلمي في الإسلام والسنة النبوية (محمد كامل عبدالصمد).

▪ ميدل إيست أونلاين- "9 يونيه 2002م".


مقالات عن الصلاة

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

في الصحيحين عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: ((لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار)) الحديث. وفي مسند الإمام أحمد عنه صلى الله عليه وسلم أنه قال: ((لولا ما في البيوت من النساء والذرية لحرقتها عليهم))
التسلسل | فتاوى الصلاة
1 | فتاوى الشيخ ابن باز رحمة الله
2 |
3 |
4 |


يا أبي لماذا لا تصلي الفجر

{رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء }

يا أبي لماذا لا تصلي الفجر ؟

قصة لطفل يدرس في الصف الثالث الابتدائي، فكم سيكون عمر ذلك الطفل..؟
في يوم من الأيام كان هذا الطفل في مدرسته وخلال أحد الحصص كان الأستاذ يتكلم فتطرق في حديثه إلى صلاة الفجر وأخذ يتكلم عنها بأسلوب يتلائم مع سن هؤلاء الأطفال الصغار وتكلم عن فضل هذه الصلاة وأهميتها سمعه الطفل وتأثر بحديثه
فهو لم يسبق له أن صلى الفجر ولا أهله

وعندما عاد الطفل إلى المنزل أخذ يفكر كيف يمكن أن يستيقظ للصلاة يوم غداً
فلم يجد حلاً سوى أنه يبقى طوال الليل مستيقظاً حتى يتمكن من أداء الصلاة وبالفعل نفذ ما فكر به وعندما سمع الأذان انطلقت هذه الزهرة لأداء الصلاة ولكن ظهرت مشكلة في طريق الطفل.. المسجد بعيد ولا يستطيع الذهاب وحده، فبكى الطفل وجلس أمام الباب

ولكن فجأة سمع صوت طقطقة حذاء في الشارع فتح الباب وخرج مسرعاً فإذا برجل شيخ يهلل متجهاً إلى المسجد نظر إلى ذلك الرجل فعرفه نعم عرفه أنه جد زميله أحمد ابن جارهم تسلل ذلك الطفل بخفية وهدوء خلف ذلك الرجل حتى لا يشعر به فيخبر أهله فيعاقبونه، واستمر الحال على هذا المنوال

ولكن دوام الحال من المحال فلقد توفى ذلك الرجل (جد أحمد) علم الطفل فذهل
بكى وبكى بحرقة وحرارة استغرب والداه فسأله والده وقال له: يا بني لماذا تبكي عليه هكذا وهو ليس في سنك لتلعب معه وليس قريبك فتفقده في البيت، فنظر الطفل إلى أبيه بعيون دامعة ونظرات حزن وقال له: ياليت الذي مات أنت وليس هو، صعق الأب وانبهر لماذا يقول له ابنه هذا وبهذا الأسلوب ولماذا يحب هذا الرجل؟

قال الطفل البريء أنا لم أفقده من أجل ذلك ولا من أجل ما تقول، استغرب الأب وقال إذا من أجل ماذا؟
فقال الطفل: من أجل الصلاة نعم من أجل الصلاة، ثم استطرد وهو يبتلع عبراته لماذا يا أبي لا تصلي الفجر، لماذا يا أبتي لا تكون مثل ذلك الرجل ومثل الكثير من الرجال الذين رأيتهم
فقال الأب: أين رأيتهم؟
فقال الطفل في المسجد
قال الأب: كيف

فحكى حكايته على أبيه فتأثر الأب من ابنه واقشعر جلده وكادت دموعه أن تسقط فاحتضن ابنه ومنذ ذلك اليوم لم يترك أي صلاة في المسجد
فهنيأ لهذا الأب،،، وهنيأ لهذا الابن،، وهنيأ لذلك المعلم


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall